<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie10 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie10 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 lt-ie10"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 9]><html class="lt-ie10 ie-svg"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 10) | (gt IEMobile 7)]><!--><html  lang="en" dir="ltr"><!--<![endif]-->

<head>
<meta charset="utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<!-- Facebook Pixel Code -->
<script>
<!--//--><![CDATA[// ><!--

!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '635605106554715');
fbq('track', 'PageView');

//--><!]]>
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=635605106554715&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
<link rel="canonical" href="/shows/nga-tohu-matariki-o-te-tau-2022" />
<link rel="shortlink" href="/node/373761" />
<link rel="alternate" type="application/rss+xml" title="Blog posts" href="https://www.maoritelevision.com/rss/blog/all" />
<link rel="alternate" type="application/rss+xml" title="Current vacancies" href="https://www.maoritelevision.com/rss/current-vacancies" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Company media release" href="https://www.maoritelevision.com/rss/media-releases/53" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Weekly highlight" href="https://www.maoritelevision.com/rss/media-releases/56" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Show publicity" href="https://www.maoritelevision.com/rss/media-releases/57" />
<link rel="alternate" type="application/rss+xml" title="Media releases" href="https://www.maoritelevision.com/rss/media-releases/all" />
<link rel="alternate" type="application/rss+xml" title="News" href="https://www.maoritelevision.com/rss/news/all" />
<link rel="alternate" type="application/rss+xml" title="Producer updates" href="https://www.maoritelevision.com/rss/producer-updates" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Māori Television" href="https://www.maoritelevision.com/rss/schedule/1" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Te Reo" href="https://www.maoritelevision.com/rss/schedule/2" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Web series" href="https://www.maoritelevision.com/rss/schedule/2457" />
<link rel="alternate" type="application/rss+xml" title="TV featured" href="https://www.maoritelevision.com/rss/tv-featured" />
<meta property="og:site_name" content="Māori Television" />
<meta property="og:title" content="Ngā Tohu Matariki o Te Tau 2022" />
<meta property="og:type" content="article" />
<meta name="description" content="This prestigious annual event recognises and celebrates Māori whose passion, innovation, and dedication make a difference to our communities and our country." />
<meta property="og:description" content="This prestigious annual event recognises and celebrates Māori whose passion, innovation, and dedication make a difference to our communities and our country." />
<meta property="og:url" content="https://www.maoritelevision.com/shows/nga-tohu-matariki-o-te-tau-2022" />
<meta property="og:image" content="https://www.maoritelevision.com/sites/default/files/styles/facebook_share/public/show/main/Matariki_4K.png" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<!--

                            7O8NMMMMMMMN8Z7
                       $NMMMMMMMMMMMMMMMMMMMMMO
                    ND$            $DMMMMMMMMMMMMN$
                7Z=                     OMMMMMMMMMMM8
                                           DMMMMMMMMMM8
                                             OMMMMMMMMMM7
                                               NMMMMMMMMMN
                                                 NMMMMMMMMMZ
                                                  7MMMMMMMMM8
                                                    MMMMMMMMMO
                        ZMMMMMMMMMZ                  MMMMMMMMM$
                     ZMMMMMMMMMMMMMMM                7MMMMMMMMM
                   OMMMMMMMMMMMMMMMMMMN               NMMMMMMMMD
                 DMMMMMMMMMMMMMMMMMMMMMM7              MMMMMMMMM,
                NMMMMMMMMMMMMMMMMMMMMMMMM7             DMMMMMMMMD
               NMMMMMMMMMMNZ~  OMMMMMMMMMM             IMMMMMMMMM
              OMMMMMMMMMN        NMMMMMMMMZ             MMMMMMMMM7
              MMMMMMMMMM          MMMMMMMMD             MMMMMMMMMZ
             OMMMMMMMMM$          7MMMMMMMZ             MMMMMMMMMO
             NMMMMMMMMM$           $MMMMMD             ZMMMMMMMMMO
             MMMMMMMMMMO             7Z$               MMMMMMMMMMZ
             MMMMMMMMMMM                              ZMMMMMMMMMM7
             MMMMMMMMMMMO                             MMMMMMMMMMM
             8MMMMMMMMMMM                            MMMMMMMMMMM8
              MMMMMMMMMMMM                         OMMMMMMMMMMMM
              DMMMMMMMMMMMM8                      MMMMMMMMMMMMM8
               MMMMMMMMMMMMMMN                 8MMMMMMMMMMMMMMM
               $MMMMMMMMMMMMMMMM$           ZMMMMMMMMMMMMMMMMM
                ZMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM
                 ZMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM
                  ~NMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM?
                    $MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMO
                      8MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMD
                        OMMMMMMMMMMMMMMMMMMMMMMMMMMMO
                           DMMMMMMMMMMMMMMMMMMMMMD,
                               ZDMMMMMMMMMMMMOI

-->
<title>Ngā Tohu Matariki o Te Tau 2022 | Māori Television</title>
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
<meta name="theme-color" content="#d2541c" />
<meta name="msapplication-TileColor" content="#d2541c" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<link type="text/css" rel="stylesheet" href="https://www.maoritelevision.com/sites/default/files/css/css_XFd3IelJIV5ec9_ITN8MTmYI3WQbEspaAUOzxkFs0P4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maoritelevision.com/sites/default/files/css/css_hpkk8Bk_P9q7HUJQqicbxT1N655jAF3VeyE6VCHx4Iw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maoritelevision.com/sites/default/files/css/css_7YlICWjbNbJE6i9LF-B1lrP-jLkxY9g89Wf5XqAgoAs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maoritelevision.com/sites/default/files/css/css_kMZuFKdtCf-s--gorEUzv9b0DU9rQdEyjgHd9bjghl4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maoritelevision.com/sites/default/files/css/css_toZLbqOOLxH0fcJgpVboc9LI1iDwS55reiVUfEUeepY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maoritelevision.com/sites/default/files/css/css_eO6X_EkL2jOJVHEXjVIy3lQnNeWiY27NLT4eIvfQHRA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maoritelevision.com/sites/default/files/css/css_YZBdU7kY1XUkIyG83PQeuTsqrygHTjI_OfM7oers3-8.css" media="all" />
  <style type="text/css">
    @media screen and (min-width: 980px) {
      #main { background: #443c9c; }
    }
  </style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZLMFH');</script>
<script src="https://www.maoritelevision.com/sites/default/files/js/js_DdXIKt68jGany_F78Mxy_6Rv5aLF94bA6_npMbGnkV4.js"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://www.maoritelevision.com/sites/default/files/js/js_uo6tC2eT96vtrr3am7cfMolhvnkfRp4ZMIUvQHN4k4g.js"></script>
<script src="https://www.maoritelevision.com/sites/default/files/js/js_Oz_nJUsMsROhwIMbJKKRrjF4eGpPxf2LSmXjN8Cnguk.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.maoritelevision.com/sites/default/files/js/js_2xyLca5qdGHav0y0ww5iLnO-_e8evKN79t3rOWlMYUk.js"></script>
<script src="https://www.maoritelevision.com/sites/default/files/js/js_s6ECKGasCvo9gecWu-MMwLp-VHEBZHQQnDlJFwrHj_M.js"></script>
<script async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://www.maoritelevision.com/sites/default/files/js/js_hAOiXYqD3yQUFcl5W1utrdTjRqFDnKQfl0TXFrOUfAo.js"></script>
<script src="https://www.maoritelevision.com/sites/default/files/js/js_7QN0LqmvXTEmVXbjUBM6qpxpcvkf4VKv61eYWVDpnz0.js"></script>
<script>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</script>
  <!--[if lt IE 9]><script src="/sites/all/themes/zen/js/html5-respond.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-373761 node-type-show i18n-en section-shows page-panels is-a-node brand-page-or-sub-page no-js" >
  <p id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Jump to navigation</a>
        <a href="#start-content" class="element-invisible element-focusable">Jump to content</a>
      </p>
    <div class="region region-page-top">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZLMFH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  </div>
  <div id="page">
  <div id="banner-wrapper">
    <div id="banners"></div>
  </div>

  <div id="header-wrapper">
    <header id="header" role="banner">
      <div id="logo">
        <a href="/" rel="home">
          <img src="/sites/all/themes/mts/images/mts-logo.png" alt="Māori Television" />
        </a>
      </div><!-- /#logo -->
        <div class="header__region region region-header">
    <div id="block-locale-language" class="block block-locale first odd" role="complementary">

        <h2 class="block__title block-title element-invisible">Languages</h2>
    
  <div class="item-list"><ul class="language-switcher-locale-url"><li class="en first"><span class="element-invisible">Currently viewing the site in </span>English</li>
<li class="mi last"><a href="/mi/nga-hotaka-katoa/nga-tohu-matariki-o-te-tau-2022" class="language-link" lang="mi"><span class="element-invisible">Switch to </span>Māori</a></li>
</ul></div>
</div>
<div id="block-search-form" class="block block-search even" role="search">

      
  <form action="/shows/nga-tohu-matariki-o-te-tau-2022" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://www.maoritelevision.com/js/mts_show/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-HIiSjz6NMzf_hBSlx3cKyH3fujjBW-6mMoD4Vz5VQ0s" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-menu-block-1" class="block block-menu-block odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-855 menu depth-1"><a href="/" title="" class="menu__link">Menu</a></li>
<li class="menu__item is-leaf leaf menu-mlid-452 home depth-1"><a href="/home" class="menu__link">Home</a></li>
<li class="menu__item is-expanded expanded menu-mlid-794 news-span-classelement-invisibleand-current-affairs-span depth-1"><a href="https://www.teaomaori.news/" class="menu__link">News <span class="element-invisible">and current affairs</span></a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7676 news depth-2"><a href="https://www.teaomaori.news/" class="menu__link">News</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1935 national depth-2"><a href="https://www.teaomaori.news/national" class="menu__link">National</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-458 regional depth-2"><a href="https://www.teaomaori.news/regional" class="menu__link">Regional</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1933 politics depth-2"><a href="https://www.teaomaori.news/politics" class="menu__link">Politics</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9869 entertainment depth-2"><a href="https://www.teaomaori.news/entertainment" class="menu__link">Entertainment</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9871 indigenous depth-2"><a href="https://www.teaomaori.news/indigenous" class="menu__link">Indigenous</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-456 sport depth-2"><a href="https://www.teaomaori.news/hakinakina" title="" class="menu__link">Sport</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-8762 live--guide depth-1"><a href="/live" class="menu__link menu-live-main">Live &amp; Guide</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-9469 live--guide depth-2"><a href="/live" title="" class="menu__link">Live &amp; Guide</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9471 whakaata-maori depth-2"><a href="/live/maori-tv" data-live-id="maori_tv" class="menu__link menu-live menu-live-maori-tv" title="">Whakaata Māori</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9473 te-reo depth-2"><a href="/live/te-reo" data-live-id="te_reo" class="menu__link menu-live menu-live-te-reo">Te Reo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9475 live-1 depth-2"><a href="/live/1" data-live-id="1" class="menu__link menu-live menu-live-1">Live 1</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9477 live-2 depth-2"><a href="/live/2" data-live-id="2" class="menu__link menu-live menu-live-2">Live 2</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9479 live-3 depth-2"><a href="/live/te-ao-marama" data-live-id="3" class="menu__link menu-live menu-live-3">Live 3</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9481 live-4 depth-2"><a href="/live/4" data-live-id="4" class="menu__link menu-live menu-live-4">Live 4</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9483 live-5 depth-2"><a href="/live/troy" data-live-id="5" class="menu__link menu-live menu-live-5">Live 5</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9485 live-6 depth-2"><a href="/live/6" data-live-id="6" class="menu__link menu-live menu-live-6">Live 6</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9487 live-7 depth-2"><a href="/live/te-ao-hurihuri" data-live-id="7" class="menu__link menu-live menu-live-7">Live 7</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9489 live-8 depth-2"><a href="/live/8" data-live-id="8" class="menu__link menu-live menu-live-8">Live 8</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-11614 maori-new depth-1"><a href="https://www.maoriplus.co.nz" title="" class="menu__link">MĀORI+ (NEW!)</a></li>
<li class="menu__item is-active-trail is-expanded expanded active-trail menu-mlid-5754 ondemand depth-1"><a href="/on-demand" class="menu__link is-active-trail active-trail">OnDemand</a><ul class="menu"><li class="menu__item is-parent is-leaf first leaf has-children menu-mlid-7940 featured depth-2"><a href="/on-demand/featured" class="menu__link">Featured</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8399 movies depth-2"><a href="/movies" class="menu__link">Movies</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9527 docos depth-2"><a href="/on-demand/docos" class="menu__link">Docos</a></li>
<li class="menu__item is-active-trail is-parent is-leaf last leaf has-children active-trail menu-mlid-506 shows depth-2"><a href="/shows" class="menu__link is-active-trail active-trail">Shows</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-3974 haka depth-1"><a href="/haka" class="menu__link">Haka</a><ul class="menu"><li class="menu__item is-parent is-leaf first leaf has-children menu-mlid-4074 te-whare-haka depth-2"><a href="/haka" class="menu__link">Te Whare Haka</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3978 haka-shows depth-2"><a href="/haka/shows" class="menu__link">Haka Shows</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8843 haka-news depth-2"><a href="/haka/news" class="menu__link">Haka News</a></li>
<li class="menu__item is-leaf leaf menu-mlid-10406 upcoming-events depth-2"><a href="/haka/upcoming-events" class="menu__link">Upcoming Events</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-11593 asb-polyfest-2021 depth-2"><a href="/haka/asb-polyfest-2021" class="menu__link">ASB Polyfest 2021</a></li>
<li class="menu__item is-leaf leaf menu-mlid-11591 asb-polyfest-2022 depth-2"><a href="/haka/asb-polyfest-2022" class="menu__link">ASB Polyfest 2022</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-11142 haka-ngahau-a-rohe-2021---te-arawa depth-2"><a href="/haka/haka-ngahau-a-rohe-2021-te-arawa" class="menu__link">Haka Ngahau ā-Rohe 2021 - Te Arawa</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-10436 regionals-2020---te-whanganui-a-tara depth-2"><a href="/haka/regionals-2020-te-whanganui-tara" class="menu__link">Regionals 2020 - Te Whanganui a Tara</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-11595 regionals-2020---te-arawa depth-2"><a href="/haka/regionals-2020-te-arawa" class="menu__link">Regionals 2020 - Te Arawa</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-11179 on-demand depth-2"><a href="https://www.maoritelevision.com/haka/asb-polyfest-2021/on-demand" title="" class="menu__link">On Demand</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-6366 kai depth-1"><a href="/kai" class="menu__link">Kai</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-6478 te-wharekai depth-2"><a href="/kai/te-wharekai" class="menu__link">Te Wharekai</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6480 recipes depth-2"><a href="/kai/recipes" class="menu__link">Recipes</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6371 kai-shows depth-2"><a href="/kai/shows" title="" class="menu__link">Kai Shows</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6369 kai-ondemand depth-2"><a href="/kai/on-demand" class="menu__link">Kai OnDemand</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6482 kai-tips depth-2"><a href="/kai/kai-tips" class="menu__link">Kai Tips</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9916 haumaru-kai depth-2"><a href="/kai/haumaru-kai" class="menu__link">Haumaru Kai</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-7828 tamariki depth-1"><a href="https://www.maoriplus.co.nz/page/01FEGF2X6G7MH1904QQKFYKXKX" target="_blank" rel="noopener noreferrer" title="" class="menu__link">Tamariki</a></li>
<li class="menu__item is-expanded expanded menu-mlid-11313 about-us depth-1"><a href="https://www.maoritelevision.com/about/overview" title="" class="menu__link">About Us</a><ul class="menu"><li class="menu__item is-leaf first last leaf menu-mlid-11324 privacy-policy depth-2"><a href="/about/privacy-policy" class="menu__link">Privacy Policy</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-1079 about-span-classelement-invisiblemaori-television-span depth-1 about-section"><a href="/about" class="menu__link element-invisible">About <span class="element-invisible">Māori Television</span></a><ul class="menu"><li class="menu__item is-parent is-leaf first leaf has-children menu-mlid-2408 overview depth-2"><a href="/about/overview" class="menu__link">Overview</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1091 about-us depth-2"><a href="/about/about-maori-television" class="menu__link" data-title-short="About Whakaata Māori (Māori Television)" data-title-long="About Us">About Us</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1100 sales--advertising depth-2"><a href="/about/sales-advertising" class="menu__link">Sales &amp; Advertising</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-2142 producers depth-2"><a href="/about/producers" class="menu__link">Producers</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1638 media depth-2"><a href="/about/media" class="menu__link">Media</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1176 careers depth-2"><a href="/about/careers" class="menu__link">Careers</a></li>
<li class="menu__item is-parent is-leaf last leaf has-children menu-mlid-874 contact-us depth-2"><a href="/about/contact-us" class="menu__link">Contact us</a></li>
</ul></li>
</ul></div>

</div>
<div id="block-menu-menu-header-links" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title element-invisible">Header links</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf marama depth-1 custom-nav-blue"><a href="https://www.maoriplus.co.nz/details/TV_SHOW/collection/6271439536001/te-ao-marama" title="Te Ao Mārama - Māori News" class="menu__link">Mārama</a></li>
<li class="menu__item is-leaf leaf doco depth-1 custom-nav-green"><a href="https://www.maoriplus.co.nz/details/01FJ8BTYH9DECPRGJ18K9NN9FW/item/01FJ8BXM8NNTTW9WJ84VTFF2GG/documentaries" title="" class="menu__link">Doco</a></li>
<li class="menu__item is-leaf last leaf movies depth-1 custom-nav-orange"><a href="https://www.maoriplus.co.nz/details/01FEGF2N631Y7CGD8VBYYV7B46/item/01FJ7Z4RMWKP2W3R394F88E2NJ/movies" title="" class="menu__link">Movies</a></li>
</ul>
</div>
<div id="block-mts-user-login-profile" class="block block-mts-user last odd">

      
  <ul>
  <li><a href="/login?destination=node/373761">Sign up</a></li>
  <li><a href="/login?destination=node/373761">Log in</a></li>
</ul>

</div>
  </div>
    </header>
  </div><!-- /#header-wrapper -->

  <div id="main">
    <div id="content" class="column" role="main">

      <a id="main-content"></a>

              <div id="tv-show-masthead">
          <!-- Masthead details -->
                      <article class="node node-show node-promoted tv-show tv-show-catchup channel-maori-television view-mode-masthead clearfix" style="background-color: #443c9c;">
  <div class="background">
    <img src="https://www.maoritelevision.com/sites/default/files/styles/tvshow_masthead_full/public/show/Matariki_BrandHeader.png?itok=tbhLICvO" alt="" />    <div class="svg-wrapper"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 239 309">
  <path d="M240 0v267c0 17.5.3 43 0 43-4.3 0-81.2.2-101 0C60 310 0 242 0 179c0-50 39-95 90-95 33 0 71 29 71 65 0 12-8 25-22 25-26 0-17-45-50-45-21 0-33 15-33 34 0 45 41 79 82 79 40 0 85-29 97-83 0 0 1.5-7 1.3-11.8-.2-4.8-1.3-13.2-1.3-13.2C217 53 146 14 87 14c-28 0-33 3-62 13C52 11 85 1 113 0h127z" id="path5" fill="#443c9c"/>
</svg>
</div>
  </div>
  <div class="details" style="color: #ffffff;">
    <div class="mts-social-share-links">

  <ul>
    <li class="mts-social-share-facebook">
      <a aria-role="link" aria-label="Share on Facebook" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.maoritelevision.com%2Fshows%2Fnga-tohu-matariki-o-te-tau-2022', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">Facebook</a>
    </li>
    <li class="mts-social-share-twitter">
      <a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.maoritelevision.com%2Fshows%2Fnga-tohu-matariki-o-te-tau-2022&tw_p=tweetbutton&via=maoritv&text=Ng%C4%81+Tohu+Matariki+o+Te+Tau+2022&url=https%3A%2F%2Fwww.maoritelevision.com%2Fshows%2Fnga-tohu-matariki-o-te-tau-2022"
         target="_blank" rel="noopener" aria-role="link" aria-label="Share on Twitter">Twitter</a>
    </li>
    <li class="mts-social-share-email">
      <a href="mailto:?to=&subject=Ng%C4%81+Tohu+Matariki+o+Te+Tau+2022&body=https%3A%2F%2Fwww.maoritelevision.com%2Fshows%2Fnga-tohu-matariki-o-te-tau-2022">Email</a>
    </li>
    <li class="mts-social-share-copy-link">
      <a id="open-copy-link-popup-button" aria-hidden="true" class="element-hidden">Link</a>

      <div id="mts-social-share-copy-link-popup" class="element-invisible">
        <label for="copy-link">Share URL</label>
        <input name="copy-link" type="text" readonly value="https://www.maoritelevision.com/shows/nga-tohu-matariki-o-te-tau-2022">
        <button id="copy-link-button" class="element-hidden">Copy URL</button>
      </div>
    </li>
  </ul>

</div>

        <h2  class="node-title" style="color: #ffffff;">
            Ngā Tohu Matariki o Te Tau 2022          </h2>
    
    <p class="short-abstract">This prestigious annual event recognises and celebrates Māori whose passion, innovation, and dedication make a difference to our communities and our country. </p>

    
          <div id="show-buttons">
              <div class="button-look watch-now-button " >
      <a class="watch-now " href="/shows/2022-matariki-awards/S03E001/nga-tohu-matariki-o-te-tau-series-3-episode-1">Watch Now</a>
  </div>
              <div class="button-look mai-favourite-button not-logged-in collapsed">
  <div class="select">Favourite</div>
  <div class="mai-favourite-not-logged-in">
    <p><a href="/login?destination=node/373761">Log in</a> to add this show as a favourite.</p>
  </div>
</div>
            </div>
    
    <span class="slide-filler" style="background-color: #443c9c;"></span>
  </div>
</article>
                    <!-- Sponsor details -->
                  </div><!-- /#tv-show-masthead -->
      
      
                              
<h2 class="element-invisible">TV show sub navigation</h2><div class="menu-block-wrapper menu-block-4 menu-name-main-menu parent-mlid-0 menu-level-4">
  <ul class="menu"><li class="depth-4"><a href="/shows/nga-tohu-matariki-o-te-tau-2022" class="active">Overview</a></li><li class="menu__item is-leaf first last leaf menu-mlid-11677 on-demand depth-4"><a href="/shows/2022-matariki-awards/on-demand" class="menu__link">On Demand</a></li>
</ul></div>



<div class="panel-display tv-showpage clearfix " >

  <div class="tv-showpage-container tv-showpage-header header panel-panel clearfix">
      </div><!-- /.header -->

      <div class="left-wrapper">
      <div class="tv-showpage-container tv-showpage-row1 panel-panel clearfix">
        <div class="panel-pane pane-page-title even" >
  
      
  
      <h1 class="element-hidden">Ngā Tohu Matariki o Te Tau 2022</h1>
  
  
  </div>
      </div><!-- /.row1 -->
    </div><!-- /.left-wrapper -->
  
  <div class="right-wrapper">
    <div class="tv-showpage-container tv-showpage-sidebar panel-panel clearfix">
          </div><!-- /.sidebar -->
  </div>

  <div class="tv-showpage-container tv-showpage-middle panel-panel clearfix">
    <div class="panel-pane pane-tv-show-latest-episodes odd" >
  
      
  
      <div class="flexslider-pane fake-pane">
      <div class="pane-title-wrapper">
      <h2 class="pane-title">
        <span class="pane-title-inner">
          Episodes        </span>
      </h2>
          </div>
    <div  id="flexslider-1" class="flexslider optionset-catch-up-episodes-slider">
  <ul class="slides"><li><article class="node-386724 node node-episode view-mode-featured_catch_up odd clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="1"/>
  <meta itemprop="partOfSeason" content="3"/>
  <meta itemprop="dateCreated" content="2022-06-14" />
  <meta itemprop="partOfTVSeries" content="Ngā Tohu Matariki o Te Tau 2022"/>
  
  <div class="field-video">
    <a href="/shows/2022-matariki-awards/S03E001/nga-tohu-matariki-o-te-tau-series-3-episode-1" rel="field_video" class="field_video brightcove-video" title="" data-video-id="6307743932112" data-tnid="386724"><img src="https://cf-images.ap-southeast-2.prod.boltdns.net/v1/static/1614493167001/c747d118-ef69-4f85-957d-c2405d17b13e/08af368d-3e9a-4cfa-801f-3496a5dbf985/960x540/match/image.jpg" alt="" /></a>  </div>

      <time datetime="2022-06-15T13:05:00+12:00">
      <span class="element-invisible">Last aired on </span>Wednesday 15 June 2022    </time>
  
        <h3 class="node-title"><a href="/shows/2022-matariki-awards/S03E001/nga-tohu-matariki-o-te-tau-series-3-episode-1" itemprop="name">Ngā Tohu Matariki o Te Tau, Series 3 Episode 1</a></h3>
    
  
  
  <div class="field-body">
      </div>

  
  
  <span class="watch-online"><a href="/shows/2022-matariki-awards/S03E001/nga-tohu-matariki-o-te-tau-series-3-episode-1" itemprop="url">Watch <span class="element-invisible">Ngā Tohu Matariki o Te Tau, Series 3 Episode 1 </span>online</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-intermediate">Te Reo:<span>Intermediate</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
</ul></div>
</div>
  
  
  </div>
  </div><!-- /.header -->

  <div class="left-wrapper">
    <div class="tv-showpage-container tv-showpage-row2 panel-panel clearfix">
      <div class="panel-pane pane-tv-show-also-like odd" >
  
      
  
      <div class=" fake-pane">
      <div class="pane-title-wrapper">
      <h2 class="pane-title">
        <span class="pane-title-inner">
          You might also like        </span>
      </h2>
          </div>
    <div  id="flexslider-2" class="flexslider optionset-on-demand-featured-shows">
  <ul class="slides"><li><article class="node-186105 node node-show node-promoted tv-show tv-show-catchup channel-maori-television view-mode-featured_tiny even clearfix">

  <div class="image-wrapper">
    <a href="/shows/nga-tohu-reo-maori-2017"><img src="https://www.maoritelevision.com/sites/default/files/styles/homepage_whats_on/public/show/main/NgaTohu2017-4k.png?itok=gUS5nBjc" width="480" height="269" alt="Ngā Tohu Reo Māori 2017" title="Ngā Tohu Reo Māori 2017" /></a>
  </div>

      <h3 class="node-title"><a href="/shows/nga-tohu-reo-maori-2017">Ngā Tohu Reo Māori 2017</a></h3>
  
      <ul class="attributes">
              <li class="feature-ondemand"><span>OnDemand</span></li>
              <li class="feature-level feature-level-intermediate">Te Reo:<span>Intermediate</span></li>
          </ul>
  
  <footer>
        <p class="episode-count">
      16 episodes    </p>
  </footer>

</article><!-- /.node -->
</li>
<li><article class="node-123109 node node-show node-promoted tv-show tv-show-catchup channel-maori-television view-mode-featured_tiny odd clearfix">

  <div class="image-wrapper">
    <a href="/shows/matariki-awards-2016"><img src="https://www.maoritelevision.com/sites/default/files/styles/homepage_whats_on/public/nga-whetu-o-matariki-2016.jpg?itok=-bQO4bOe" width="480" height="269" alt="Matariki Awards 2016" title="Matariki Awards 2016" /></a>
  </div>

      <h3 class="node-title"><a href="/shows/matariki-awards-2016">Matariki Awards 2016</a></h3>
  
      <ul class="attributes">
              <li class="feature-ondemand"><span>OnDemand</span></li>
              <li class="feature-level feature-level-beginner">Te Reo:<span>Beginner</span></li>
          </ul>
  
  <footer>
        <p class="episode-count">
      4 episodes    </p>
  </footer>

</article><!-- /.node -->
</li>
<li><article class="node-342196 node node-show node-promoted tv-show tv-show-catchup channel-maori-television view-mode-featured_tiny even clearfix">

  <div class="image-wrapper">
    <a href="/shows/nga-tohu-matariki-o-te-tau-2021"><img src="https://www.maoritelevision.com/sites/default/files/styles/homepage_whats_on/public/show/main/MATARIKI_4K.jpeg?itok=C7VlnuBn" width="480" height="269" alt="Ngā Tohu Matariki o Te Tau 2021" title="Ngā Tohu Matariki o Te Tau 2021" /></a>
  </div>

      <h3 class="node-title"><a href="/shows/nga-tohu-matariki-o-te-tau-2021">Ngā Tohu Matariki o Te Tau 2021</a></h3>
  
      <ul class="attributes">
              <li class="feature-new-series"><span>New series</span></li>
              <li class="feature-ondemand"><span>OnDemand</span></li>
              <li class="feature-level feature-level-intermediate">Te Reo:<span>Intermediate</span></li>
          </ul>
  
  <footer>
        <p class="episode-count">
      1 episode    </p>
  </footer>

</article><!-- /.node -->
</li>
<li><article class="node-199752 node node-show node-promoted tv-show tv-show-catchup channel-maori-television view-mode-featured_tiny odd clearfix">

  <div class="image-wrapper">
    <a href="/shows/matariki-awards-2018"><img src="https://www.maoritelevision.com/sites/default/files/styles/homepage_whats_on/public/show/main/MatarikiAwards2018-4k.png?itok=6a2MzTOx" width="480" height="269" alt="Matariki Awards 2018" title="Matariki Awards 2018" /></a>
  </div>

      <h3 class="node-title"><a href="/shows/matariki-awards-2018">Matariki Awards 2018</a></h3>
  
      <ul class="attributes">
              <li class="feature-ondemand"><span>OnDemand</span></li>
              <li class="feature-level feature-level-intermediate">Te Reo:<span>Intermediate</span></li>
          </ul>
  
  <footer>
        <p class="episode-count">
      43 episodes    </p>
  </footer>

</article><!-- /.node -->
</li>
<li><article class="node-278884 node node-show node-promoted tv-show tv-show-catchup channel-maori-television view-mode-featured_tiny even clearfix">

  <div class="image-wrapper">
    <a href="/shows/matariki-awards-2020"><img src="https://www.maoritelevision.com/sites/default/files/styles/homepage_whats_on/public/show/main/MATARIKI%20AWARDS%202020%204K.jpg?itok=W7F8Iq28" width="480" height="269" alt="Matariki Awards 2020" title="Matariki Awards 2020" /></a>
  </div>

      <h3 class="node-title"><a href="/shows/matariki-awards-2020">Matariki Awards 2020</a></h3>
  
      <ul class="attributes">
              <li class="feature-ondemand"><span>OnDemand</span></li>
              <li class="feature-level feature-level-intermediate">Te Reo:<span>Intermediate</span></li>
          </ul>
  
  <footer>
        <p class="episode-count">
      11 episodes    </p>
  </footer>

</article><!-- /.node -->
</li>
<li><article class="node-238101 node node-show node-promoted tv-show tv-show-catchup channel-maori-television view-mode-featured_tiny odd clearfix">

  <div class="image-wrapper">
    <a href="/shows/matariki-awards-2019"><img src="https://www.maoritelevision.com/sites/default/files/styles/homepage_whats_on/public/show/main/Matariki%202019%20Ver3%204K%203840x2160px%20CROPPED.jpg?itok=fLHzkb_x" width="480" height="269" alt="Matariki Awards 2019" title="Matariki Awards 2019" /></a>
  </div>

      <h3 class="node-title"><a href="/shows/matariki-awards-2019">Matariki Awards 2019</a></h3>
  
      <ul class="attributes">
              <li class="feature-ondemand"><span>OnDemand</span></li>
              <li class="feature-level feature-level-intermediate">Te Reo:<span>Intermediate</span></li>
          </ul>
  
  <footer>
        <p class="episode-count">
      28 episodes    </p>
  </footer>

</article><!-- /.node -->
</li>
</ul></div>
</div>
  
  
  </div>
    </div><!-- /.row2 -->

    <div class="tv-showpage-container tv-showpage-row3 panel-panel clearfix">
          </div><!-- /.row3 -->
  </div><!-- /.left-wrapper -->

  <div class="right-wrapper">
    <div class="tv-showpage-container tv-showpage-sidebar panel-panel clearfix">
      <div class="panel-pane pane-block pane-adfliction-adfliction even" >
  
      
  
      <div class="adfliction_block"></div>  
  
  </div>
<div class="panel-pane pane-facebook odd" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      Facebook    </h2>
    </div>
  
      <div class="fb-page" data-href="https://www.facebook.com/maoritv.nz" data-width="500" data-height="600" data-tabs="timeline" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-adapt-container-width="true"><blockquote cite="https://www.facebook.com/maoritv.nz" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maoritv.nz">Maori Television</a></blockquote></div>
  
  
  </div>
    </div><!-- /.sidebar -->
  </div><!-- /.right-wrapper -->

</div><!-- /.tv-showpage -->
    </div><!-- /#content -->
  </div><!-- /#main -->

  <div id="footer-wrapper">
      <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-footer-logos" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf maori-television depth-1"><a href="/" title="" class="menu__link">Māori Television</a></li>
<li class="menu__item is-leaf leaf maori-plus depth-1"><a href="/download-maori-plus" title="" class="menu__link">Māori Plus</a></li>
<li class="menu__item is-leaf leaf te-reo depth-1"><a href="/" title="" class="menu__link">Te Reo</a></li>
<li class="menu__item is-leaf last leaf te-ao-maori-news depth-1"><a href="https://www.teaomaori.news/" class="menu__link">Te Ao Māori News</a></li>
</ul>
</div>
<div id="block-menu-block-3" class="block block-menu-block last even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-expanded first expanded menu-mlid-9889 maori-television depth-1"><a href="/" class="menu__link">Māori Television</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-9890 live--guide depth-2"><a href="/live" class="menu__link">Live &amp; Guide</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9891 ondemand depth-2"><a href="https://www.maoriplus.co.nz/" title="" class="menu__link">OnDemand</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9892 haka depth-2"><a href="https://www.maoriplus.co.nz/details/01FJ8BYPQXQS0QSP049T5GE5S2/item/01FYDG8QKYVQT065SDQBFBVN6M/kapa-haka" title="" class="menu__link">Haka</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9893 kai depth-2"><a href="/kai" class="menu__link">Kai</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9894 tamariki depth-2"><a href="https://www.maoriplus.co.nz/details/01FEGF2X6G7MH1904QQKFYKXKX/item/01FHPJR12SRV5N768BTEF42DWG/tamariki" title="" class="menu__link">Tamariki</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-815 te-ao-maori-news depth-1"><a href="https://www.teaomaori.news/" title="" class="menu__link">Te Ao: Māori News</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2727 latest-news depth-2"><a href="https://www.teaomaori.news/latest-news" title="" class="menu__link">Latest news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2728 national-news depth-2"><a href="https://www.teaomaori.news/national" title="" class="menu__link">National news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-819 regional-news depth-2"><a href="https://www.teaomaori.news/regional" title="" class="menu__link">Regional news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-818 sport depth-2"><a href="https://www.teaomaori.news/hakinakina" title="" class="menu__link">Sport</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2729 politics depth-2"><a href="https://www.teaomaori.news/politics" title="" class="menu__link">Politics</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-2509 company depth-1"><a href="/about" title="" class="menu__link">Company</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2510 about-us depth-2"><a href="/about/about-maori-television" title="" class="menu__link">About Us</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2513 careers depth-2"><a href="/about/careers/working-maori-television" title="" class="menu__link">Careers</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2511 sales--advertising depth-2"><a href="/about/sales-advertising" title="" class="menu__link">Sales &amp; Advertising</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2512 latest-company-news depth-2"><a href="/about/media" title="" class="menu__link">Latest company news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4991 producers depth-2"><a href="/about/producers/latest-updates" title="" class="menu__link">Producers</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2515 contact-us depth-2"><a href="/about/contact-us" title="" class="menu__link">Contact us</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2514 korero-panel depth-2"><a href="https://www.mykorero.com" title="Join Kōrero Panel" class="menu__link">Kōrero Panel</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-7699 follow-us depth-1"><a href="/home" target="_blank" rel="noopener noreferrer" class="menu__link">Follow Us</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7700 facebook depth-2"><a href="https://www.facebook.com/maoritelevision" target="_blank" rel="noopener noreferrer" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7701 twitter depth-2"><a href="https://twitter.com/maoritv" target="_blank" rel="noopener noreferrer" title="" class="menu__link">Twitter</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7702 instagram depth-2"><a href="https://www.instagram.com/whakaatamaori/" target="_blank" rel="noopener noreferrer" title="" class="menu__link">Instagram</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-7705 our-apps depth-1"><a href="/home" target="_blank" rel="noopener noreferrer" class="menu__link">Our Apps</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7706 apple-app-store depth-2"><a href="https://itunes.apple.com/us/app/maori-television-connect/id984355771?mt=8" target="_blank" rel="noopener noreferrer" class="menu__link">Apple App Store</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7707 google-play-store depth-2"><a href="https://play.google.com/store/apps/details?id=com.maoritelevision.newsapp" target="_blank" rel="noopener noreferrer" class="menu__link">Google Play Store</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7717 freeview depth-2"><a href="https://www.freeviewnz.tv" target="_blank" rel="noopener noreferrer" title="" class="menu__link">Freeview</a></li>
</ul></li>
</ul></div>

</div>
<p id="copyright"><span>&copy;</span> 2022 Copyright Māori Television - All rights reserved | <a href="/terms-access">Terms of Access</a> | <a href="/about/privacy-policy">Privacy Policy</a></p>  </footer>
  </div><!-- /#footer-wrapper -->

</div><!-- /#page -->

  <script src="https://www.maoritelevision.com/sites/default/files/js/js_CD4_GVFhu2D9QxrFKzSR2b2O_HJTZ0OLHsGh74Z86Uc.js"></script>
<script src="https://www.maoritelevision.com/sites/default/files/js/js_61R6aRXxBlZ11E6vIijRdTsvdEeNAJXpAI0KXVkevWo.js"></script>
<script src="https://www.maoritelevision.com/sites/default/files/js/js_XL64IPJVwAuy4OiTBTsU7_-IzkepPptOoRfy5MmD1PY.js"></script>
  <div id="fb-root"></div>
  <div class="breakpoint-marker" id="responsive-smallest"></div>
  <div class="breakpoint-marker" id="responsive-small"></div>
  <div class="breakpoint-marker" id="responsive-medium"></div>
  <div class="breakpoint-marker" id="responsive-large"></div>
</body>
</html>
