<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie10 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie10 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 lt-ie10"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 9]><html class="lt-ie10 ie-svg"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 10) | (gt IEMobile 7)]><!--><html  lang="en" dir="ltr"><!--<![endif]-->

<head>
<meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="News - E Tū Maniapoto" href="http://www.maoritelevision.com/rss/news/1152" />
<link rel="alternate" type="application/rss+xml" title="News - Crown" href="http://www.maoritelevision.com/rss/news/1235" />
<link rel="alternate" type="application/rss+xml" title="News - Ngāti Maniapoto" href="http://www.maoritelevision.com/rss/news/1077" />
<link rel="alternate" type="application/rss+xml" title="Media releases" href="http://www.maoritelevision.com/rss/media-releases/all" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Show publicity" href="http://www.maoritelevision.com/rss/media-releases/57" />
<link rel="alternate" type="application/rss+xml" title="News - Online News" href="http://www.maoritelevision.com/rss/news/3555" />
<link rel="alternate" type="application/rss+xml" title="News - Treaty" href="http://www.maoritelevision.com/rss/news/737" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Web series" href="http://www.maoritelevision.com/rss/schedule/2457" />
<link rel="alternate" type="application/rss+xml" title="TV featured" href="http://www.maoritelevision.com/rss/tv-featured" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Te Reo" href="http://www.maoritelevision.com/rss/schedule/2" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Māori Television" href="http://www.maoritelevision.com/rss/schedule/1" />
<link rel="alternate" type="application/rss+xml" title="News" href="http://www.maoritelevision.com/rss/news/all" />
<link rel="alternate" type="application/rss+xml" title="Producer updates" href="http://www.maoritelevision.com/rss/producer-updates" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Weekly highlight" href="http://www.maoritelevision.com/rss/media-releases/56" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Company media release" href="http://www.maoritelevision.com/rss/media-releases/53" />
<link rel="alternate" type="application/rss+xml" title="Current vacancies" href="http://www.maoritelevision.com/rss/current-vacancies" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<!-- Facebook Pixel Code -->
<script>
<!--//--><![CDATA[// ><!--

!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '635605106554715');
fbq('track', 'PageView');

//--><!]]>
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=635605106554715&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
<link rel="alternate" type="application/rss+xml" title="Blog posts" href="http://www.maoritelevision.com/rss/blog/all" />
<meta property="og:site_name" content="Māori Television" />
<meta property="og:title" content="Maniapoto signs Agreement in Principle with Crown" />
<meta property="og:type" content="article" />
<meta name="description" content="Maniapoto has signed an agreement in principle today with the Crown to settle historical Treaty claims." />
<meta property="og:description" content="Maniapoto has signed an agreement in principle today with the Crown to settle historical Treaty claims." />
<meta property="og:url" content="http://www.maoritelevision.com/news/latest-news/maniapoto-signs-agreement-principle-crown" />
<meta property="og:image" content="http://www.maoritelevision.com/sites/default/files/news_article/Maniapoto%20signing.JPG" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<!--

                            7O8NMMMMMMMN8Z7
                       $NMMMMMMMMMMMMMMMMMMMMMO
                    ND$            $DMMMMMMMMMMMMN$
                7Z=                     OMMMMMMMMMMM8
                                           DMMMMMMMMMM8
                                             OMMMMMMMMMM7
                                               NMMMMMMMMMN
                                                 NMMMMMMMMMZ
                                                  7MMMMMMMMM8
                                                    MMMMMMMMMO
                        ZMMMMMMMMMZ                  MMMMMMMMM$
                     ZMMMMMMMMMMMMMMM                7MMMMMMMMM
                   OMMMMMMMMMMMMMMMMMMN               NMMMMMMMMD
                 DMMMMMMMMMMMMMMMMMMMMMM7              MMMMMMMMM,
                NMMMMMMMMMMMMMMMMMMMMMMMM7             DMMMMMMMMD
               NMMMMMMMMMMNZ~  OMMMMMMMMMM             IMMMMMMMMM
              OMMMMMMMMMN        NMMMMMMMMZ             MMMMMMMMM7
              MMMMMMMMMM          MMMMMMMMD             MMMMMMMMMZ
             OMMMMMMMMM$          7MMMMMMMZ             MMMMMMMMMO
             NMMMMMMMMM$           $MMMMMD             ZMMMMMMMMMO
             MMMMMMMMMMO             7Z$               MMMMMMMMMMZ
             MMMMMMMMMMM                              ZMMMMMMMMMM7
             MMMMMMMMMMMO                             MMMMMMMMMMM
             8MMMMMMMMMMM                            MMMMMMMMMMM8
              MMMMMMMMMMMM                         OMMMMMMMMMMMM
              DMMMMMMMMMMMM8                      MMMMMMMMMMMMM8
               MMMMMMMMMMMMMMN                 8MMMMMMMMMMMMMMM
               $MMMMMMMMMMMMMMMM$           ZMMMMMMMMMMMMMMMMM
                ZMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM
                 ZMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM
                  ~NMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM?
                    $MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMO
                      8MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMD
                        OMMMMMMMMMMMMMMMMMMMMMMMMMMMO
                           DMMMMMMMMMMMMMMMMMMMMMD,
                               ZDMMMMMMMMMMMMOI

-->
<title>Maniapoto signs Agreement in Principle with Crown | Māori Television</title>
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
<meta name="theme-color" content="#d2541c" />
<meta name="msapplication-TileColor" content="#d2541c" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_XFd3IelJIV5ec9_ITN8MTmYI3WQbEspaAUOzxkFs0P4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_ArtHsrr_CH5zNKjuR9HEx6IHpaae16SNiUSWP2r3l1s.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_9lFCTyKG-8gu74yzjBsMi9EdPFz48S2QegmNXAG1ktU.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_JMHb9xfIGXJ5RpRiscPiFKL1_jnAaV6uvdEiQA9j8Bk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_mmmVejEJDhcY5CXTq7y6Cn_zAnKC5FH4I5wZt1Aihik.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_unVp0ilectfSIzJdbo0sfwY9XnjthZkT964g8eJtMmo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_55CqlNNpdSnVHiwW4f-na14B4hR8l6inq3AeFLiZjHg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_-p6BmB-cR4HRCN35wx2QQBAmimgEIII01CiqPjPZzrg.css" media="all" />
<script src="http://www.maoritelevision.com/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_XKH_jbWgK1WhRcJmaKPWZSYwp-SIaBZkBPR8sLX8-1g.js"></script>
<script>document.createElement( "picture" );</script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_eyzWNTSwXmNGh7UBNxIyd7QQNPFVkrWNJ1auAH2sdSA.js"></script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_S9LcykCcOSQB47t8wTIiyMP52kU4AP0h8MUiOtyQSFw.js"></script>
<script>if (!navigator.userAgent.match(/.*(Pingdom|CasperJS).*/gi)) {(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3371069-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("set", "dimension1", "anonymous user");ga("set", "dimension2", "anonymous");ga("send", "pageview");}</script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_wSImX2xTb6IDdjzaFG5pzko0PKOeWqvCP-vVt5bEG9o.js"></script>
<script>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</script>
  <!--[if lt IE 9]><script src="/sites/all/themes/zen/js/html5-respond.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-173278 node-type-mts-news-article i18n-en section-news page-panels is-a-node no-js" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WMQL4F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WMQL4F');</script>
<!-- End Google Tag Manager -->
  <p id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Jump to navigation</a>
      </p>
    <div id="page">

  <div id="header-wrapper">
    <header id="header" role="banner">
      <div id="logo">
        <a href="/" rel="home">
          <img src="/sites/all/themes/mts/images/logo.svg" alt="Māori Television" />
        </a>
      </div><!-- /#logo -->
        <div class="header__region region region-header">
    <div id="block-menu-menu-header-links" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title element-invisible">Header links</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf te-taumata-kapa-haka depth-1 custom-nav-orange"><a href="https://www.maoritelevision.com/haka/te-taumata" title="" class="menu__link">Te Taumata Kapa Haka</a></li>
<li class="menu__item is-leaf leaf sports depth-1 custom-nav-green"><a href="https://www.maoritelevision.com/sports" title="" class="menu__link">Sports</a></li>
<li class="menu__item is-leaf leaf matariki-awards depth-1 custom-nav-purple"><a href="https://www.maoritelevision.com/tv/shows/matariki-awards-2017" title="" class="menu__link">Matariki Awards</a></li>
<li class="menu__item is-leaf last leaf native-affairs depth-1 custom-nav-grey no-mobile"><a href="https://www.maoritelevision.com/tv/shows/native-affairs" title="" class="menu__link">Native Affairs</a></li>
</ul>
</div>
<div id="block-locale-language" class="block block-locale even" role="complementary">

        <h2 class="block__title block-title element-invisible">Languages</h2>
    
  <div class="item-list"><ul class="language-switcher-locale-url"><li class="en first"><span class="element-invisible">Currently viewing the site in </span>English</li>
<li class="mi last"><a href="/mi/node/173278" class="language-link" lang="mi"><span class="element-invisible">Switch to </span>Māori</a></li>
</ul></div>
</div>
<div id="block-search-form" class="block block-search odd" role="search">

      
  <form action="/news/latest-news/maniapoto-signs-agreement-principle-crown" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="http://www.maoritelevision.com/js/mts_show/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-VsmDfmeAdHtGTEU8LtP-HGpJ_xnSW_3P8JI2Yf-IzN4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-menu-block-1" class="block block-menu-block even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-855 menu depth-1"><a href="/" title="" class="menu__link">Menu</a></li>
<li class="menu__item is-leaf leaf menu-mlid-452 home depth-1"><a href="/home" class="menu__link">Home</a></li>
<li class="menu__item is-active-trail is-expanded expanded active-trail menu-mlid-794 news-span-classelement-invisibleand-current-affairs-span depth-1"><a href="/news" class="menu__link is-active-trail active-trail">News <span class="element-invisible">and current affairs</span></a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7676 news depth-2"><a href="/news/headlines" class="menu__link">News</a></li>
<li class="menu__item is-active-trail is-parent is-leaf leaf has-children active-trail menu-mlid-454 latest-news depth-2"><a href="/news/latest-news" class="menu__link is-active-trail active-trail">Latest news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1935 national depth-2"><a href="/news/national" class="menu__link">National</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-458 regional depth-2"><a href="/news/regional" class="menu__link">Regional</a></li>
<li class="menu__item is-leaf leaf menu-mlid-456 sport depth-2"><a href="/news/sport" class="menu__link">Sport</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1933 politics depth-2"><a href="/news/politics" class="menu__link">Politics</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6183 photo-galleries depth-2"><a href="/photo-galleries/news" class="menu__link">Photo Galleries</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-3108 reporters depth-2"><a href="/news/reporters" class="menu__link">Reporters</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-797 tv-span-classelement-invisibleshows-and-on-demand-span depth-1"><a href="/tv" class="menu__link">TV <span class="element-invisible">shows and on demand</span></a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-504 schedule depth-2"><a href="/tv/schedule" class="menu__link">Schedule</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-506 shows depth-2"><a href="/tv/shows" class="menu__link">Shows</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4949 language-learning depth-2"><a href="/tv/language-learning" title="" class="menu__link">Language Learning</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2404 maori-television-channel depth-2"><a href="/tv/maori-television-channel" class="menu__link" data-title-short="Māori TV Channel" data-title-long="Māori Television Channel">Māori Television Channel</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6185 photo-galleries depth-2"><a href="/photo-galleries/tv" class="menu__link">Photo Galleries</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2405 te-reo-channel depth-2"><a href="/tv/te-reo-channel" class="menu__link">Te Reo Channel</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-5754 on-demand depth-1"><a href="/on-demand" class="menu__link">On Demand</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7940 featured depth-2"><a href="/on-demand/featured" class="menu__link">Featured</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7942 shows depth-2"><a href="/on-demand/shows" class="menu__link">Shows</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7944 mai-favourites depth-2"><a href="/on-demand/mai-favourites" class="menu__link">Mai Favourites</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-3974 haka depth-1"><a href="/haka" class="menu__link">Haka</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4074 home-of-haka depth-2"><a href="/haka/home-haka" class="menu__link">Home of Haka</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3976 haka-news depth-2"><a href="/haka/news" class="menu__link">Haka news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3978 haka-shows depth-2"><a href="/haka/shows" class="menu__link">Haka shows</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5756 haka-on-demand depth-2"><a href="/haka/on-demand" class="menu__link">Haka On Demand</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-7306 te-matatini depth-2"><a href="/haka/te-matatini" class="menu__link">Te Matatini</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-7367 asb-polyfest depth-2"><a href="/haka/asb-polyfest" class="menu__link">ASB Polyfest</a></li>
<li class="menu__item is-parent is-leaf last leaf has-children menu-mlid-7561 te-taumata depth-2"><a href="/haka/te-taumata" class="menu__link">Te Taumata</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-6366 kai depth-1"><a href="/kai" class="menu__link">Kai</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-6478 te-wharekai depth-2"><a href="/kai/te-wharekai" class="menu__link">Te Wharekai</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6480 recipes depth-2"><a href="/kai/recipes" class="menu__link">Recipes</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6371 kai-shows depth-2"><a href="/kai/shows" title="" class="menu__link">Kai Shows</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6369 kai-on-demand depth-2"><a href="/kai/on-demand" class="menu__link">Kai On Demand</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6482 kai-tips depth-2"><a href="/kai/kai-tips" class="menu__link">Kai Tips</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-6373 subscribe depth-2"><a href="/kai/subscribe" class="menu__link">Subscribe</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-7828 tamariki depth-1"><a href="/tamariki" target="_blank" rel="noopener noreferrer" class="menu__link">Tamariki</a></li>
<li class="menu__item is-expanded last expanded menu-mlid-1079 about-span-classelement-invisiblemaori-television-span depth-1 about-section"><a href="/about" class="menu__link element-invisible">About <span class="element-invisible">Māori Television</span></a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2408 overview depth-2"><a href="/about/overview" class="menu__link">Overview</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1091 about-maori-television depth-2"><a href="/about/about-maori-television" class="menu__link" data-title-short="About Māori TV" data-title-long="About Māori Television">About Māori Television</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1100 sales--advertising depth-2"><a href="/about/sales-advertising" class="menu__link">Sales &amp; Advertising</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-2142 producers depth-2"><a href="/about/producers" class="menu__link">Producers</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1638 media depth-2"><a href="/about/media" class="menu__link">Media</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1176 careers depth-2"><a href="/about/careers" class="menu__link">Careers</a></li>
<li class="menu__item is-parent is-leaf last leaf has-children menu-mlid-874 contact-us depth-2"><a href="/about/contact-us" class="menu__link">Contact us</a></li>
</ul></li>
</ul></div>

</div>
<div id="block-mts-user-login-profile" class="block block-mts-user last odd">

      
  <ul>
  <li><a href="/login?destination=node/173278">Sign up</a></li>
  <li><a href="/login?destination=node/173278">Log in</a></li>
</ul>

</div>
  </div>
    </header>
  </div><!-- /#header-wrapper -->

  <div id="main">
    <div id="content" class="column" role="main">

      <a id="main-content"></a>

      
      
                              



<div class="panel-display news-article clearfix " >

  
  <div class="left-wrapper">
          <div class="news-article-container news-article-row1 panel-panel clearfix">
        <div class="panel-pane pane-entity-view pane-node odd" >
  
      
  
      <article id="node-173278" class="node node-mts-news-article view-mode-full clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-15" />

      <span class="top-topics"><strong>Topic:</strong> Treaty Settlements</span>
  
    <h1 class="node-title" itemprop="name">
    Maniapoto signs Agreement in Principle with Crown  </h1>
  
  <div class="read-more-comments-wrapper">
    
          <time datetime="2017-08-15T13:59:55+12:00">1:59pm, Tuesday 15 August 2017.</time>
    
          <span class="credits">By <a href="/news/reporters/tepara-koti">Tepara Koti</a></span>
    
    
          <div class="mts-social-share-links">

  <ul>
    <li class="mts-social-share-facebook">
      <a aria-role="link" aria-label="Share on Facebook" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.maoritelevision.com%2Fnews%2Flatest-news%2Fmaniapoto-signs-agreement-principle-crown', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">Facebook</a>
    </li>
    <li class="mts-social-share-twitter">
      <a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.maoritelevision.com%2Fnews%2Flatest-news%2Fmaniapoto-signs-agreement-principle-crown&tw_p=tweetbutton&via=maoritv&text=Maniapoto+signs+Agreement+in+Principle+with+Crown&url=http%3A%2F%2Fwww.maoritelevision.com%2Fnews%2Flatest-news%2Fmaniapoto-signs-agreement-principle-crown"
         target="_blank" rel="noopener" aria-role="link" aria-label="Share on Twitter">Twitter</a>
    </li>
    <li class="mts-social-share-email">
      <a href="mailto:?to=&subject=Maniapoto+signs+Agreement+in+Principle+with+Crown&body=http%3A%2F%2Fwww.maoritelevision.com%2Fnews%2Flatest-news%2Fmaniapoto-signs-agreement-principle-crown">Email</a>
    </li>
    <li class="mts-social-share-copy-link">
      <a id="open-copy-link-popup-button" aria-hidden="true" class="element-hidden">Link</a>

      <div id="mts-social-share-copy-link-popup" class="element-invisible">
        <label for="copy-link">Share URL</label>
        <input name="copy-link" type="text" readonly value="http://www.maoritelevision.com/news/latest-news/maniapoto-signs-agreement-principle-crown">
        <button id="copy-link-button" class="element-hidden">Copy URL</button>
      </div>
    </li>
  </ul>

</div>
      </div>

  <div class="content clearfix">
                
  <div class="field-thumbnail-override">
    <img src="http://www.maoritelevision.com/sites/default/files/styles/video_player_placeholder_image/public/news_article/Maniapoto%20signing.JPG?itok=C0h99pnk" width="828" height="466" alt="Maniapoto signs Agreement In Principle with Crown - Photo / File" title="Maniapoto signs Agreement In Principle with Crown - Photo / File" />  </div>

  <div class="field-body" itemprop="articleBody">
    <p>Maniapoto has signed an agreement in principle today with the Crown to settle historical Treaty claims.</p>

<p>Minister for Treaty of Waitangi Negotiations Christopher Finlayson said, “Negotiations began earlier this year and reaching today’s milestone demonstrates the commitment and hard work of Maniapoto.</p>

<p>“Work can now begin on developing a detailed deed of settlement," said Finlayson.</p>

<p>The Agreement in Principle includes a Crown acknowledgement and apology for its breaches of the Treaty of Waitangi, financial and commercial redress of $165 million, and the return of sites of cultural significance.</p>

<p>Maniapoto iwi consists of approximately 35,000 descendants whose traditional lands encompass the King Country from Kāwhia Harbour to the Waipingao Stream in the west and are bordered inland by the ranges of the Pureora Forest Park.</p>

<p>Te Kāea will more on this story later today on Te Reo at 5pm and Māori Television at 6:30pm.</p>

<p>A copy of the Agreement in Principle is available at: <a href="http://www.govt.nz/treaty-settlement-documents/maniapoto">www.govt.nz/treaty-settlement-documents/maniapoto</a>.</p>  </div>

  <div class="field-news-tags">
    <ul class="tags"><li><a href="/tagged/all/Crown">Crown</a></li><li><a href="/tagged/all/Ng%C4%81ti%20Maniapoto">Ngāti Maniapoto</a></li><li><a href="/tagged/all/Online%20News">Online News</a></li><li><a href="/tagged/all/Treaty">Treaty</a></li><li><a href="/tagged/all/E%20T%C5%AB%20Maniapoto">E Tū Maniapoto</a></li></ul>  </div>
  </div>
</article>

  
  <div class="news-article-container news-article-row3 clearfix">
      </div>
  
  
  </div>
<div class="panel-pane pane-more-in-news even" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      Related stories: Treaty Settlements    </h2>
    </div>
  
      <article id="node-173285" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-15" />
  <meta itemprop="image" content="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/maniapoto_2.jpg?itok=Tfx6s9bw" />

  <div class="content has-image">
          <div class="field-video">
        <a href="/news/regional/maniapoto-step-closer-settling-treaty-claim" class="field_video">
          <img class="lazy" data-original="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/maniapoto_2.jpg?itok=Tfx6s9bw" />
        </a>
      </div>
      </div>

      <h3 class="node-title">
    <a href="/news/regional/maniapoto-step-closer-settling-treaty-claim" itemprop="url" itemprop="name">Maniapoto step closer to settling treaty claim</a>
  </h3>
  
</article>
<article id="node-170896" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-07-19" />
  <meta itemprop="image" content="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/tuhoronuku%20RESEND%202_1.jpg?itok=z-qkkefr" />

  <div class="content has-image">
          <a href="/news/regional/ngapuhi-runanga-chair-defends-6mil-settlement-expenditure">
        <img class="lazy" data-original="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/tuhoronuku%20RESEND%202_1.jpg?itok=z-qkkefr" />
      </a>
      </div>

      <h3 class="node-title">
    <a href="/news/regional/ngapuhi-runanga-chair-defends-6mil-settlement-expenditure" itemprop="url" itemprop="name">Ngāpuhi Rūnanga Chair defends $6mil  settlement expenditure </a>
  </h3>
  
</article>
<article id="node-170726" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-07-17" />
  <meta itemprop="image" content="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/Signing.JPG?itok=v-Ff-ozx" />

  <div class="content has-image">
          <div class="field-video">
        <a href="/news/regional/aorangi-trust-receive-3-million-historical-grievances" class="field_video">
          <img class="lazy" data-original="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/Signing.JPG?itok=v-Ff-ozx" />
        </a>
      </div>
      </div>

        <span class="tag updated">updated</span>
    <h3 class="node-title">
    <a href="/news/regional/aorangi-trust-receive-3-million-historical-grievances" itemprop="url" itemprop="name">Aorangi trust to receive $3 million for historical grievances</a>
  </h3>
  
</article>
  
  
  </div>
      </div><!-- /.row1 -->
    
    
    
  </div><!-- /.left-wrapper -->

  <div class="right-wrapper">

    <div class="news-article-container news-article-sidebar1 panel-panel clearfix">
      <div class="panel-pane pane-views-panes pane-mts-referenced-promotions-panel-pane-2 odd" >
  
      
  
      
<div class="view view-mts-referenced-promotions view-id-mts_referenced_promotions view-display-id-panel_pane_2 view-dom-id-a41ba65233460fb1592caee8671ae477">



  <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      <div id="node-944" class="node node-mts-promotion node-teaser clearfix">

  <div class="content clearfix">
        <p>
      <a href="/promotion/944">                            <img class="link lazy" width="960" height="378" alt="Share your news, tell us what&#039;s happening or send us your pictures or videos." title="" data-original="http://www.maoritelevision.com/sites/default/files/images/Promotions/share-retina_0.png" />
                            <img class="hover lazy" width="600" height="236" alt="" title="" data-original="http://www.maoritelevision.com/sites/default/files/images/Promotions/share_hover_retina.png" />
              </a>    </p>
    
      </div>

</div>
    </div>
    </div>





</div>  
  
  </div>
<div class="panel-pane pane-popular-news mts-tab-content even" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      Most Popular    </h2>
    </div>
  
      <article id="node-173128" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-13" />

  <div class="content thumbnail-override has-image">
          
  <div class="field-thumbnail-override">
    <a href="/news/national/harlem-cruz-ihaia-crowned-miss-universe-new-zealand-2017"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/MUNZ2017_Final_Night_WeddingPhotographer_wedding_wellingtonWedding_alanraga_wellingtonphotographer_170812_0002.jpg?itok=Na7kKpSG" width="480" height="269" alt="Miss Universe - Photo / File" title="Miss Universe - Photo / File" /></a>  </div>
        <h3 class="node-title">
      <a href="/news/national/harlem-cruz-ihaia-crowned-miss-universe-new-zealand-2017" itemprop="name">Harlem-Cruz Ihaia crowned Miss Universe New Zealand 2017</a>
    </h3>
  </div>

</article>
<article id="node-173223" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-14" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/news/regional/matata-residents-fed-p-users-littering-public-spaces"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/BoP%20Epidemic%202.jpg?itok=qs5KyV9o" width="480" height="269" alt="BoP Epidemic - Photo / File" title="BoP Epidemic - Photo / File" /></a>  </div>
        <h3 class="node-title">
      <a href="/news/regional/matata-residents-fed-p-users-littering-public-spaces" itemprop="name">Matatā residents fed up with P users littering in public spaces</a>
    </h3>
  </div>

</article>
<article id="node-173232" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-14" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/news/regional/youth-size-labour-partys-school-leavers-policy"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/pic3a.jpg?itok=HZKqtwnI" width="480" height="269" alt="Jacinda and Students - Photo / File" title="Jacinda and Students - Photo / File" /></a>  </div>
        <h3 class="node-title">
      <a href="/news/regional/youth-size-labour-partys-school-leavers-policy" itemprop="name">Youth size-up Labour Party&#039;s School Leavers&#039; policy</a>
    </h3>
  </div>

</article>
<article id="node-173087" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-10" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/news/politics/when-benefit-fraud-fraud-or-survival"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/benefit%20fraud.jpg?itok=D6nisayn" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/news/politics/when-benefit-fraud-fraud-or-survival" itemprop="name">When is benefit fraud - fraud or survival?</a>
    </h3>
  </div>

</article>
<article id="node-173112" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-11" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/news/regional/reo-rua-rotorua-nzs-first-bilingual-city"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/rotorua.JPG?itok=roZzfwIi" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/news/regional/reo-rua-rotorua-nzs-first-bilingual-city" itemprop="name">&quot;Reo-rua Rotorua&quot; - NZ&#039;s first bilingual city</a>
    </h3>
  </div>

</article>
  
  
  </div>
<div class="panel-pane pane-top-topics-news-sidebar mts-tab-content odd" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      Top Topics    </h2>
    </div>
  
      <article id="node-86536" class="node node-mts-topic view-mode-news_sidebar clearfix">
  <div class="content clearfix">
              
  <div class="field-image">
    <a href="/news/latest-news/rereatea-midday-news-bytes"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/REREATEAIMAGE.PNG?itok=-D17bjOw" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/news/latest-news/rereatea-midday-news-bytes">Rereātea - Midday News Bytes </a>
    </h3>
  </div>
</article>
<article id="node-165086" class="node node-mts-topic view-mode-news_sidebar clearfix">
  <div class="content clearfix">
              
  <div class="field-image">
    <a href="/news/latest-news/kawe-korero-reporters"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/kaweimage.PNG?itok=aPY6ICgV" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/news/latest-news/kawe-korero-reporters">Kawe Kōrero Reporters</a>
    </h3>
  </div>
</article>
<article id="node-138636" class="node node-mts-topic view-mode-news_sidebar clearfix">
  <div class="content clearfix">
              
  <div class="field-image">
    <a href="/news/latest-news/native-affairs"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/NATIVEIMAGE.PNG?itok=lWj7ygEy" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/news/latest-news/native-affairs">Native Affairs </a>
    </h3>
  </div>
</article>
  
  
  </div>
    </div><!-- /.sidebar1 -->

    <div class="news-article-container news-article-sidebar2 panel-panel clearfix">
      <div class="panel-pane pane-views-panes pane-mts-referenced-promotions-panel-pane-1 pane-mts-referenced-promotions even" >
  
      
  
      
<div class="view view-mts-referenced-promotions view-id-mts_referenced_promotions view-display-id-panel_pane_1 view-dom-id-0ebcc87be2f31713ee18e2f6e6e51e14">



  <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      <div id="node-2920" class="node node-mts-promotion node-teaser clearfix">

  <div class="content clearfix">
        <p>
      <a href="/promotion/2920">                            <img class=" lazy" width="820" height="461" alt="" title="" data-original="http://www.maoritelevision.com/sites/default/files/images/Promotions/NEW%20FACEBOOK%20COVER%20update.jpg" />
              </a>    </p>
    
      </div>

</div>
    </div>
    </div>





</div>  
  
  </div>
<div class="panel-pane pane-editors-pick-list mts-tab-content odd" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      Editor's Picks    </h2>
    </div>
  
      <article id="node-172549" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-06" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/news/regional/housing-rally-pushes-government-action"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/Homeless%20Rally.jpg?itok=Tqy5kBhE" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/news/regional/housing-rally-pushes-government-action" itemprop="name">Housing rally pushes for government action</a>
    </h3>
  </div>

</article>
<article id="node-172547" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-06" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/news/latest-news/binding-cultural-tides-revitalise-traditional-art-practices"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/KARAHIPI.jpg?itok=GBAt51wc" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/news/latest-news/binding-cultural-tides-revitalise-traditional-art-practices" itemprop="name">Binding cultural tides to revitalise traditional art practices</a>
    </h3>
  </div>

</article>
<article id="node-172553" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-06" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/news/sport/would-love-see-more-maori-playing-badminton-nz-ceo"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/Tamara-Otene-Oceanias-web2.jpg?itok=BrSONkWI" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/news/sport/would-love-see-more-maori-playing-badminton-nz-ceo" itemprop="name">“Would love to see more Māori playing&quot; -  Badminton NZ CEO</a>
    </h3>
  </div>

</article>
<article id="node-172581" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-07" />

  <div class="content has-image">
                  <a href="/news/regional/exclusive-mother-murdered-kids-speaks-out">
  <div class="field-image">
    <img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/AROHA_STORY_001.jpg?itok=UuLpClhk" width="480" height="269" alt="" />  </div>
</a>
              <h3 class="node-title">
      <a href="/news/regional/exclusive-mother-murdered-kids-speaks-out" itemprop="name">Exclusive - Mother of murdered kids speaks out</a>
    </h3>
  </div>

</article>
<article id="node-172574" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-07" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/news/regional/students-on-mission-change-political-system"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/Student%20Vote.jpg?itok=ylHj47_g" width="480" height="269" alt="Student Vote - Photo / File" title="Student Vote - Photo / File" /></a>  </div>
        <h3 class="node-title">
      <a href="/news/regional/students-on-mission-change-political-system" itemprop="name">Students on a mission to change the political system</a>
    </h3>
  </div>

</article>
  
  
  </div>
           </div><!-- /.sidebar2 -->

  </div><!-- /.right-wrapper -->

  <div class="news-article-container news-article-footer footer panel-4-wide panel-panel clearfix">
      </div><!-- /.footer -->

</div><!-- /news-article -->
    </div><!-- /#content -->
  </div><!-- /#main -->

  <div id="footer-wrapper">
      <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-expanded first expanded menu-mlid-815 news depth-1"><a href="/news" title="" class="menu__link">News</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2727 latest-news depth-2"><a href="/news/latest-news" title="" class="menu__link">Latest news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2728 national-news depth-2"><a href="/news/national" title="" class="menu__link">National news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-819 regional-news depth-2"><a href="/news/regional" title="" class="menu__link">Regional news</a></li>
<li class="menu__item is-leaf leaf menu-mlid-818 sport depth-2"><a href="/news/sport" title="" class="menu__link">Sport</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2729 politics depth-2"><a href="/news/politics" title="" class="menu__link">Politics</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7695 news-shows depth-2"><a href="/tv/shows?category=11" class="menu__link">News Shows</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-822 on-demand---tv depth-1"><a href="/on-demand" title="" class="menu__link">On Demand / TV</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2723 featured depth-2"><a href="/on-demand" title="" class="menu__link">Featured</a></li>
<li class="menu__item is-leaf leaf menu-mlid-824 all-shows depth-2"><a href="/tv/shows" title="" class="menu__link">All shows</a></li>
<li class="menu__item is-leaf leaf menu-mlid-823 whats-on depth-2"><a href="/tv/schedule" title="" class="menu__link">What&#039;s On</a></li>
<li class="menu__item is-leaf leaf menu-mlid-828 how-to-tune-in depth-2"><a href="/how-tune" title="" class="menu__link">How to tune in</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7693 mai-playlists depth-2"><a href="/about/about-maori-television/website" class="menu__link">Mai Playlists</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-4578 haka depth-1"><a href="/haka" class="menu__link">Haka</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7697 mai-haka depth-2"><a href="/mai/playlists" class="menu__link">Mai Haka</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4582 haka-shows depth-2"><a href="/haka/shows" class="menu__link">Haka shows</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-4581 haka-news depth-2"><a href="/haka/news" class="menu__link">Haka news</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-2509 about depth-1"><a href="/about" title="" class="menu__link">About</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2510 about-maori-television depth-2"><a href="/about/about-maori-television" title="" class="menu__link">About Māori Television</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4991 producers depth-2"><a href="/about/producers/latest-updates" title="" class="menu__link">Producers</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2511 sales--advertising depth-2"><a href="/about/sales-advertising" title="" class="menu__link">Sales &amp; Advertising</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2512 media depth-2"><a href="/about/media/company-media-releases" title="" class="menu__link">Media</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2513 careers depth-2"><a href="/about/careers/working-maori-television" title="" class="menu__link">Careers</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2514 whanau-forum depth-2"><a href="http://www.whanauforum.com/join.aspx" title="Join Whānau Forum" class="menu__link">Whānau Forum</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2515 contact-us depth-2"><a href="/about/contact-us" title="" class="menu__link">Contact us</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-7699 follow-us depth-1"><a href="/home" target="_blank" rel="noopener noreferrer" class="menu__link">Follow Us</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7700 facebook depth-2"><a href="http://www.facebook.com/maoritv.nz" target="_blank" rel="noopener noreferrer" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7701 twitter depth-2"><a href="http://twitter.com/maoritv" target="_blank" rel="noopener noreferrer" class="menu__link">Twitter</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7702 instagram depth-2"><a href="https://www.instagram.com/maoritelevision" target="_blank" rel="noopener noreferrer" class="menu__link">Instagram</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7703 snapchat depth-2"><a href="http://www.maoritelevision.com/snapchat/" target="_blank" rel="noopener noreferrer" class="menu__link">Snapchat</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7704 rss depth-2"><a href="http://www.maoritelevision.com/rss-feeds" target="_blank" rel="noopener noreferrer" class="menu__link">RSS</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-7705 our-apps depth-1"><a href="/home" target="_blank" rel="noopener noreferrer" class="menu__link">Our Apps</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7706 apple-app-store depth-2"><a href="https://itunes.apple.com/us/app/maori-television-connect/id984355771?mt=8" target="_blank" rel="noopener noreferrer" class="menu__link">Apple App Store</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7707 google-play-store depth-2"><a href="https://play.google.com/store/apps/details?id=com.maoritelevision.newsapp" target="_blank" rel="noopener noreferrer" class="menu__link">Google Play Store</a></li>
</ul></li>
</ul></div>

</div>
<div id="block-menu-menu-footer-logos" class="block block-menu last even" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf maori-television depth-1"><a href="/tv/maori-television-channel" title="" class="menu__link">Māori Television</a></li>
<li class="menu__item is-leaf leaf te-reo depth-1"><a href="/tv/te-reo-channel" title="" class="menu__link">Te Reo</a></li>
<li class="menu__item is-leaf last leaf freeview depth-1"><a href="http://www.freeviewnz.tv" target="_blank" rel="noopener noreferrer" title="" class="menu__link">Freeview</a></li>
</ul>
</div>
<p id="copyright"><span>&copy;</span> 2017 Copyright Māori Television - All rights reserved | <a href="/terms-access">Terms of Access</a></p>  </footer>
  </div><!-- /#footer-wrapper -->

</div><!-- /#page -->

  <script src="http://www.maoritelevision.com/sites/default/files/js/js_vc6pK-kczIOayzHKEWxg1GTzxYPGslT4BZsFJYnnNdw.js"></script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_pwYLyslToU_7xKyl-1pw5gqZQ2yEhLI_wj8I2c2SoXQ.js"></script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_bOmYtfC8_wV--svMZEDN8MBFhcxFIB8N7m9jSFMNDuo.js"></script>
  <div id="fb-root"></div>
  <div class="breakpoint-marker" id="responsive-smallest"></div>
  <div class="breakpoint-marker" id="responsive-small"></div>
  <div class="breakpoint-marker" id="responsive-medium"></div>
  <div class="breakpoint-marker" id="responsive-large"></div>
</body>
</html>
