<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="mi" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie10 lt-ie8 lt-ie7"  lang="mi" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie10 lt-ie8"  lang="mi" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 lt-ie10"  lang="mi" dir="ltr"><![endif]-->
<!--[if IE 9]><html class="lt-ie10 ie-svg"  lang="mi" dir="ltr"><![endif]-->
<!--[if (gte IE 10) | (gt IEMobile 7)]><!--><html  lang="mi" dir="ltr"><!--<![endif]-->

<head>
<meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="News - Auckland" href="http://www.maoritelevision.com/mi/rss/news/23" />
<link rel="alternate" type="application/rss+xml" title="News - Winston Peters" href="http://www.maoritelevision.com/mi/rss/news/402" />
<link rel="alternate" type="application/rss+xml" title="News - Wellington" href="http://www.maoritelevision.com/mi/rss/news/21" />
<link rel="alternate" type="application/rss+xml" title="News - New Zealand First" href="http://www.maoritelevision.com/mi/rss/news/1272" />
<link rel="alternate" type="application/rss+xml" title="Media releases" href="http://www.maoritelevision.com/mi/rss/media-releases/all" />
<link rel="alternate" type="application/rss+xml" title="News - Labour Party" href="http://www.maoritelevision.com/mi/rss/news/659" />
<link rel="alternate" type="application/rss+xml" title="News - National Party" href="http://www.maoritelevision.com/mi/rss/news/1321" />
<link rel="alternate" type="application/rss+xml" title="News - Te Kāea" href="http://www.maoritelevision.com/mi/rss/news/79" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Web series" href="http://www.maoritelevision.com/mi/rss/schedule/2457" />
<link rel="alternate" type="application/rss+xml" title="TV featured" href="http://www.maoritelevision.com/mi/rss/tv-featured" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Te Reo" href="http://www.maoritelevision.com/mi/rss/schedule/2" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Māori Television" href="http://www.maoritelevision.com/mi/rss/schedule/1" />
<link rel="alternate" type="application/rss+xml" title="News" href="http://www.maoritelevision.com/mi/rss/news/all" />
<link rel="alternate" type="application/rss+xml" title="Producer updates" href="http://www.maoritelevision.com/mi/rss/producer-updates" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Show publicity" href="http://www.maoritelevision.com/mi/rss/media-releases/57" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Company media release" href="http://www.maoritelevision.com/mi/rss/media-releases/53" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Weekly highlight" href="http://www.maoritelevision.com/mi/rss/media-releases/56" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<!-- Facebook Pixel Code -->
<script>
<!--//--><![CDATA[// ><!--

!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '635605106554715');
fbq('track', 'PageView');

//--><!]]>
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=635605106554715&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
<link rel="alternate" type="application/rss+xml" title="Blog posts" href="http://www.maoritelevision.com/mi/rss/blog/all" />
<link rel="alternate" type="application/rss+xml" title="Current vacancies" href="http://www.maoritelevision.com/mi/rss/current-vacancies" />
<meta property="og:site_name" content="Māori Television" />
<meta property="og:title" content="Ka piri a Winitana ki a Reipā - Delamere" />
<meta property="og:type" content="article" />
<meta name="description" content="E whakapono ana te mema pāremata ō mua mō Aotearoa Tuatahi, a Winston Peters ka piri atu a Winston Peters ki a Reipā. " />
<meta property="og:description" content="E whakapono ana te mema pāremata ō mua mō Aotearoa Tuatahi, a Winston Peters ka piri atu a Winston Peters ki a Reipā. " />
<meta property="og:url" content="http://www.maoritelevision.com/mi/purongo/a-rohe/ka-piri-winitana-ki-reipa-delamere" />
<meta property="og:image" content="http://www.maoritelevision.com/sites/default/files/news_article/NZ%20First.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="google" value="notranslate" />
<!--

                            7O8NMMMMMMMN8Z7
                       $NMMMMMMMMMMMMMMMMMMMMMO
                    ND$            $DMMMMMMMMMMMMN$
                7Z=                     OMMMMMMMMMMM8
                                           DMMMMMMMMMM8
                                             OMMMMMMMMMM7
                                               NMMMMMMMMMN
                                                 NMMMMMMMMMZ
                                                  7MMMMMMMMM8
                                                    MMMMMMMMMO
                        ZMMMMMMMMMZ                  MMMMMMMMM$
                     ZMMMMMMMMMMMMMMM                7MMMMMMMMM
                   OMMMMMMMMMMMMMMMMMMN               NMMMMMMMMD
                 DMMMMMMMMMMMMMMMMMMMMMM7              MMMMMMMMM,
                NMMMMMMMMMMMMMMMMMMMMMMMM7             DMMMMMMMMD
               NMMMMMMMMMMNZ~  OMMMMMMMMMM             IMMMMMMMMM
              OMMMMMMMMMN        NMMMMMMMMZ             MMMMMMMMM7
              MMMMMMMMMM          MMMMMMMMD             MMMMMMMMMZ
             OMMMMMMMMM$          7MMMMMMMZ             MMMMMMMMMO
             NMMMMMMMMM$           $MMMMMD             ZMMMMMMMMMO
             MMMMMMMMMMO             7Z$               MMMMMMMMMMZ
             MMMMMMMMMMM                              ZMMMMMMMMMM7
             MMMMMMMMMMMO                             MMMMMMMMMMM
             8MMMMMMMMMMM                            MMMMMMMMMMM8
              MMMMMMMMMMMM                         OMMMMMMMMMMMM
              DMMMMMMMMMMMM8                      MMMMMMMMMMMMM8
               MMMMMMMMMMMMMMN                 8MMMMMMMMMMMMMMM
               $MMMMMMMMMMMMMMMM$           ZMMMMMMMMMMMMMMMMM
                ZMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM
                 ZMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM
                  ~NMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM?
                    $MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMO
                      8MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMD
                        OMMMMMMMMMMMMMMMMMMMMMMMMMMMO
                           DMMMMMMMMMMMMMMMMMMMMMD,
                               ZDMMMMMMMMMMMMOI

-->
<title>Ka piri a Winitana ki a Reipā - Delamere | Māori Television</title>
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
<meta name="theme-color" content="#d2541c" />
<meta name="msapplication-TileColor" content="#d2541c" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_XFd3IelJIV5ec9_ITN8MTmYI3WQbEspaAUOzxkFs0P4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_ArtHsrr_CH5zNKjuR9HEx6IHpaae16SNiUSWP2r3l1s.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_JMHb9xfIGXJ5RpRiscPiFKL1_jnAaV6uvdEiQA9j8Bk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_SdP8-_zlLrvk0l2XvHPvaBmpydgVL3O4XsnFvys68d0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_ib6QNxu-NVZVq8Q6yJz41de8z8IAYTLINbWuTXRBu0M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_OC26q09ZLNopVopCe7D89Nmxjj7rivnpkwwbAQH9KUc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_yRkExwsw8wkJ7cXsZnGlHzygRPvujY8wV8Nv-2uebiA.css" media="all" />
<script src="http://www.maoritelevision.com/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_XKH_jbWgK1WhRcJmaKPWZSYwp-SIaBZkBPR8sLX8-1g.js"></script>
<script>document.createElement( "picture" );</script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_eyzWNTSwXmNGh7UBNxIyd7QQNPFVkrWNJ1auAH2sdSA.js"></script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_9j3kBWRT-Q4b20WeJLEgn3bVAG1ZJiZzQHZFTOSYBeo.js"></script>
<script defer="defer" src="http://players.brightcove.net/1614493167001/ByvxXa9Ae_default/index.min.js"></script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_7g5IkOP55UzhPChGR9angTqSN6YFzbm7vHyc9z_pLPY.js"></script>
<script>if (!navigator.userAgent.match(/.*(Pingdom|CasperJS).*/gi)) {(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3371069-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("set", "dimension1", "anonymous user");ga("set", "dimension2", "anonymous");ga("send", "pageview");}</script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_WDFy9-gLeffBxIODEsD8Aa4XRe6PvVcgDSUPdar_jXI.js"></script>
<script>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</script>
  <!--[if lt IE 9]><script src="/sites/all/themes/zen/js/html5-respond.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-180516 node-type-mts-news-article i18n-mi section-purongo page-panels is-a-node no-js" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WMQL4F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WMQL4F');</script>
<!-- End Google Tag Manager -->
  <p id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Jump to navigation</a>
      </p>
    <div id="page">

  <div id="header-wrapper">
    <header id="header" role="banner">
      <div id="logo">
        <a href="/mi" rel="home">
          <img src="/sites/all/themes/mts/images/logo.svg" alt="Māori Television" />
        </a>
      </div><!-- /#logo -->
        <div class="header__region region region-header">
    <div id="block-menu-menu-header-links-maori" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title element-invisible">Header links - Maori</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first last leaf schick-college-basketball depth-1 custom-nav-red"><a href="https://www.maoritelevision.com/mi/pouaka-whakaata/nga-hotaka-katoa/basketball-schick-championships-secondary-schools-2017/matakihia" title="" class="menu__link">SCHICK College Basketball</a></li>
</ul>
</div>
<div id="block-locale-language" class="block block-locale even" role="complementary">

        <h2 class="block__title block-title element-invisible">Languages</h2>
    
  <div class="item-list"><ul class="language-switcher-locale-url"><li class="mi first"><span class="element-invisible">Currently viewing the site in </span>Māori</li>
<li class="en last"><a href="/news/regional/winston-will-go-labour-delamere" class="language-link" lang="en"><span class="element-invisible">Switch to </span>English</a></li>
</ul></div>
</div>
<div id="block-search-form" class="block block-search odd" role="search">

      
  <form action="/mi/purongo/a-rohe/ka-piri-winitana-ki-reipa-delamere" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rapu </label>
 <input title="Enter the terms you wish to search for." placeholder="Rapu" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="http://www.maoritelevision.com/mi/js/mts_show/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Rapu" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ngxJreZVQ12TwN_8muSUXb8hu8zAUf544z5TQbHWFrg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-menu-block-2" class="block block-menu-block even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-main-menu-maori parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2748 ara-whakahaere depth-1"><a href="/mi" title="" class="menu__link">Ara Whakahaere</a></li>
<li class="menu__item is-leaf leaf menu-mlid-453 kainga depth-1"><a href="/mi/kainga" class="menu__link">Kāinga</a></li>
<li class="menu__item is-active-trail is-expanded expanded active-trail menu-mlid-1080 purongo depth-1"><a href="/mi/purongo" class="menu__link is-active-trail active-trail">Pūrongo</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7677 purongo depth-2"><a href="/mi/purongo/kupu-matua" class="menu__link">Pūrongo</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-455 purongo-hou depth-2"><a href="/mi/purongo/purongo-hou" class="menu__link">Pūrongo hou</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1936 a-motu depth-2"><a href="/mi/purongo/a-motu" class="menu__link">Ā-Motu</a></li>
<li class="menu__item is-active-trail is-parent is-leaf leaf has-children active-trail menu-mlid-459 a-rohe depth-2"><a href="/mi/purongo/a-rohe" class="menu__link is-active-trail active-trail">Ā-Rohe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-457 hakinakina depth-2"><a href="/mi/purongo/hakinakina" class="menu__link">Hākinakina</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1934 torangapu depth-2"><a href="/mi/purongo/torangapu" class="menu__link">Tōrangapū</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3109 kairipoata depth-2"><a href="/mi/purongo/kairipoata" class="menu__link">Kairipoata</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-6184 taiwhanga-whakaahua depth-2"><a href="/mi/photo-galleries/news" class="menu__link">Taiwhanga Whakaahua</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-796 pouaka-whakaata depth-1"><a href="/mi/pouaka-whakaata" class="menu__link">Pouaka Whakaata</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-505 rarangi-hotaka depth-2"><a href="/mi/pouaka-whakaata/rarangi-hotaka" class="menu__link">Rārangi Hōtaka</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-507 nga-hotaka-katoa depth-2"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa" class="menu__link">Ngā Hōtaka Katoa</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4950 akoranga-reo depth-2"><a href="/mi/pouaka-whakaata/akoranga-reo" title="" class="menu__link">Akoranga Reo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2407 hongere-o-whakaata-maori depth-2"><a href="/mi/pouaka-whakaata/hongere-o-whakaata-maori" class="menu__link">Hongere o Whakaata Māori</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2406 hongere-o-te-reo depth-2"><a href="/mi/pouaka-whakaata/hongere-o-te-reo" class="menu__link">Hongere o Te Reo</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-6186 taiwhanga-whakaahua depth-2"><a href="/mi/photo-galleries/tv" class="menu__link">Taiwhanga Whakaahua</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-5531 matakihia depth-1"><a href="/mi/matakihia" class="menu__link">Mātakihia</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7941 ka-whakaaturia depth-2"><a href="/mi/matakihia/ka-whakaaturia" class="menu__link">Ka whakaaturia</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7943 nga-hotaka-katoa depth-2"><a href="/mi/matakihia/nga-hotaka-katoa" class="menu__link">Ngā Hōtaka Katoa</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7945 mai-favourites depth-2"><a href="/mi/matakihia/mai-favourites" class="menu__link">Mai Favourites</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-3975 haka depth-1"><a href="/mi/kapahaka" class="menu__link">Haka</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4075 home-of-haka depth-2"><a href="/mi/kapahaka/home-haka" class="menu__link">Home of Haka</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3977 nga-purongo-haka depth-2"><a href="/mi/kapahaka/news" class="menu__link">Ngā pūrongo Haka</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3979 nga-hotaka-haka depth-2"><a href="/mi/kapahaka/shows" class="menu__link">Ngā hōtaka Haka</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5757 haka-on-demand depth-2"><a href="/mi/kapahaka/on-demand" class="menu__link">Haka On Demand</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-7307 te-matatini depth-2"><a href="/mi/kapahaka/te-matatini" class="menu__link">Te Matatini</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-7368 asb-polyfest depth-2"><a href="/mi/kapahaka/asb-polyfest" class="menu__link">ASB Polyfest</a></li>
<li class="menu__item is-parent is-leaf last leaf has-children menu-mlid-7562 te-taumata depth-2"><a href="/mi/kapahaka/te-taumata" class="menu__link">Te Taumata</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-6367 kai depth-1"><a href="/mi/hakari" class="menu__link">Kai</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-6479 te-wharekai depth-2"><a href="/mi/hakari/te-wharekai" class="menu__link">Te Wharekai</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6481 tohutao depth-2"><a href="/mi/hakari/tohutao" class="menu__link">Tohutao</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6368 hotaka-kai depth-2"><a href="/mi/hakari/shows" class="menu__link">Hōtaka Kai</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6370 kai-on-demand depth-2"><a href="/mi/hakari/on-demand" class="menu__link">Kai On Demand</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6483 kupu-whakamahiri depth-2"><a href="/mi/hakari/kupu-whakamahiri" class="menu__link">Kupu Whakamahiri</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-6372 rehita depth-2"><a href="/mi/hakari/rehita" class="menu__link">Rēhita</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-7829 tamariki depth-1"><a href="/mi/tamarikiha" target="_blank" rel="noopener noreferrer" class="menu__link">Tamariki</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8117 kowhiri depth-1"><a href="/mi/kowhiri" class="menu__link">Kōwhiri</a></li>
<li class="menu__item is-expanded last expanded menu-mlid-795  depth-1 about-section"><a href="/mi/nga-korero" class="menu__link element-invisible"></a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1570 tiro-whanui depth-2"><a href="/mi/nga-korero/tiro-whanui" class="menu__link">Tiro whānui</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1159 korero-mo-whakaata-maori depth-2"><a href="/mi/nga-korero/korero-mo-whakaata-maori" class="menu__link">Kōrero mō Whakaata Māori</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1161 hokohoko--tuku-panui depth-2"><a href="/mi/nga-korero/hokohoko-tuku-panui" class="menu__link">Hokohoko &amp; Tuku Pānui</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-2141 nga-kaihautu depth-2"><a href="/mi/nga-korero/nga-kaihautu" class="menu__link">Ngā Kaihautū</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1639 papaho depth-2"><a href="/mi/nga-korero/papaho" class="menu__link">Pāpāho</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1177 momo-mahi depth-2"><a href="/mi/nga-korero/momo-mahi" title="" class="menu__link">Momo Mahi</a></li>
<li class="menu__item is-parent is-leaf last leaf has-children menu-mlid-1802 whakapa-mai depth-2"><a href="/mi/about/contact-us" title="" class="menu__link">Whakapā mai</a></li>
</ul></li>
</ul></div>

</div>
<div id="block-mts-user-login-profile" class="block block-mts-user last odd">

      
  <ul>
  <li><a href="/mi/login?destination=node/180516">Rēhita</a></li>
  <li><a href="/mi/login?destination=node/180516">Takiuru</a></li>
</ul>

</div>
  </div>
    </header>
  </div><!-- /#header-wrapper -->

  <div id="main">
    <div id="content" class="column" role="main">

      <a id="main-content"></a>

      
      
                              



<div class="panel-display news-article clearfix " >

  
  <div class="left-wrapper">
          <div class="news-article-container news-article-row1 panel-panel clearfix">
        <div class="panel-pane pane-entity-view pane-node odd" >
  
      
  
      <article id="node-180516" class="node node-mts-news-article view-mode-full clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-10-12" />

  
    <h1 class="node-title" itemprop="name">
    Ka piri a Winitana ki a Reipā - Delamere  </h1>
  
  <div class="read-more-comments-wrapper">
    
          <time datetime="2017-10-12T15:00:00+13:00">3:00pm, Rāpare 12 Whiringa ā-Nuku 2017.</time>
    
          <span class="credits">Nā <a href="/mi/purongo/kairipoata/heeni-brown">Heeni Brown</a></span>
    
    
          <div class="mts-social-share-links">

  <ul>
    <li class="mts-social-share-facebook">
      <a aria-role="link" aria-label="Share on Facebook" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.maoritelevision.com%2Fmi%2Fpurongo%2Fa-rohe%2Fka-piri-winitana-ki-reipa-delamere', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">Facebook</a>
    </li>
    <li class="mts-social-share-twitter">
      <a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.maoritelevision.com%2Fmi%2Fpurongo%2Fa-rohe%2Fka-piri-winitana-ki-reipa-delamere&tw_p=tweetbutton&via=maoritv&text=Ka+piri+a+Winitana+ki+a+Reip%C4%81+-+Delamere&url=http%3A%2F%2Fwww.maoritelevision.com%2Fmi%2Fpurongo%2Fa-rohe%2Fka-piri-winitana-ki-reipa-delamere"
         target="_blank" rel="noopener" aria-role="link" aria-label="Share on Twitter">Twitter</a>
    </li>
    <li class="mts-social-share-email">
      <a href="mailto:?to=&subject=Ka+piri+a+Winitana+ki+a+Reip%C4%81+-+Delamere&body=http%3A%2F%2Fwww.maoritelevision.com%2Fmi%2Fpurongo%2Fa-rohe%2Fka-piri-winitana-ki-reipa-delamere">Email</a>
    </li>
    <li class="mts-social-share-copy-link">
      <a id="open-copy-link-popup-button" aria-hidden="true" class="element-hidden">Link</a>

      <div id="mts-social-share-copy-link-popup" class="element-invisible">
        <label for="copy-link">Share URL</label>
        <input name="copy-link" type="text" readonly value="http://www.maoritelevision.com/mi/purongo/a-rohe/ka-piri-winitana-ki-reipa-delamere">
        <button id="copy-link-button" class="element-hidden">Copy URL</button>
      </div>
    </li>
  </ul>

</div>
      </div>

  <div class="content clearfix">
        
<ul class="field-region">

      <li>Tāmaki Makaurau</li>
      <li>Te Whanganui-ā-Tara</li>
  
</ul>
    
  <div class="field-video">
    <div class="video-wrapper">
  <video
    id="video-player"
    data-account="1614493167001"
    data-player="ByvxXa9Ae"
    data-embed="default"
    data-video-id="5606747939001"
            class="video-js html5-video-player" playsinline controls></video>
</div>
  <div class="playlist-add-to-wrapper">
    <div class="playlist-add-to collapsed">
  <h2>Tāpirihia...</h2>
  <div class="playlist-info">
    <div class="add-to-search-playlist-wrapper">
            <a href="/mi/login?destination=node/180516" class="login" onclick="window.location = '/mi/login?destination=node/180516'">Whakauru mai</a> ki te tāpiri ataata ki te rārangi ataata.    </div>
  </div>
</div>
  </div>
  </div>
    
  <div class="field-body" itemprop="articleBody">
    <p>E whakapono ana te mema pāremata ō mua mō Aotearoa Tuatahi, a Winston Peters ka piri atu a Winston Peters ki a Reipā. </p>

<p>Ko tā Tuariki, ko tā Reipa me Jacinda Ardern he wairua hākoakoa ki a Winston, engari anō a Nāhinara horekau rawa e pērā ana. Ko tāna anō, e whakahīhi ana ngā Minita o Nāhinara, me te mea nei, kua waru ki te iwa tau rātou e noho ana i ēnā tūranga, ā, ka whakaarongia e tērā taumata anō, horekau i a Aotearoa Tuatahi ngā pūkenga whakahaere i ēnā tūranga rā.  </p>

<p>Tā Tuariki Delamere - "E whakapono ana ahau, e whai whakaaro ana a Nāhinara ki a ia. Kahore ana hoa pēnei i a Paul East, ā, ko Bill English te kaumātua o ngā Nāhinara engari i tae mai ia i te wā i te hiahia pana atu a Nāhinara i a Winitana." </p>

<p>"E whakapono ana ahau e whai whakaaro nui ana a Reipa, a Jacinda, a Kelvin, ngā mema Māori anō hoki ki a Winston. A, ahakoa kahore hoki e whakaae ana ngā mema Māori ki ētahi o ngā kaupapa a Winston, e whai whakaaro ana rātou ki a Winston tātemea he kaumātua rangatira ia, he pukenga tōrangapū."</p>

<p>I runga anō i te mōhio, kua wehe a Metiria Turia āe rāpea ka tāea? E mea ana a Tuariki, patere pai ana a Metiria ki te panga kōrero kino, te whiu whakapae ki runga i Winston i a ia i Te Ana o Te Raiona. A, he uaua mā Winston te mahi tahi me Te Rōpū Kākāriki, ā, tērā pea he māma ake te mahi tahi kē me Nāhinara. </p>

<p>"I te wā i meatia e ia he tangata kaikiri a Winitana, kahore rawa atu nei a Winitana i te pērā. Nā reira, ka uaua te huarahi mā Winitana, engari kua māma ake te haere i te wehenga atu o Metiria."</p>

<p>"He ture tā Te Rōpū Kākāriki e mea ana, me whai rātou i te whitu tekau mā rima ōrau o ngā tautoko, ā, nā tēnei ka uaua, ā, ka uaua."</p>

<p>Ae marika! I uru atu a Delamere ki ngā mahi tōrangapū i te tau iwa tekau mā ono, nāna Te Tai Rāwhiti i wikitoria. Iwa tekau mā waru, ka wetekina haere ngā here o Aotearoa Tuatahi ki a Nāhinara, kātahi ka kite i ngā hakihaki ō te Pāti rā. </p>

<p>Nā Rodney Hyde, mema ō mua mō ACT te whakatau i te whakarite a Delamere tētahi kū whakahē i te kaiārahi o Aotearoa Tuatahi, a Winston Peters me te whakarite i tētahi rōpū tōrangapū hou me ngā pūmanawa e rima, ko ngā mema Māori ēnei o Aotearoa Tuatahi, ā, kaua ko Winston.</p>  </div>

  <div class="field-news-tags">
    <ul class="tags"><li><a href="/mi/tagged/all/Labour%20Party">Labour Party</a></li><li><a href="/mi/tagged/all/National%20Party">National Party</a></li><li><a href="/mi/tagged/all/New%20Zealand%20First">New Zealand First</a></li><li class="special-tags" style="background-color:#212F44;"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea">Te Kāea</a></li><li><a href="/mi/tagged/all/Winston%20Peters">Winston Peters</a></li></ul>  </div>
  </div>
</article>

  
  <div class="news-article-container news-article-row3 clearfix">
      </div>
  
  
  </div>
<div class="panel-pane pane-more-in-news even" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      Ētahi atu Auckland, Wellington    </h2>
    </div>
  
      <article id="node-180537" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-10-12" />
  <meta itemprop="image" content="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/Passchendaele.jpg?itok=15X3LvPi" />

  <div class="content has-image">
          <div class="field-video">
        <a href="/mi/purongo/a-rohe/wellington-commemorates-100-years-passchendaele" class="field_video">
          <img class="lazy" data-original="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/Passchendaele.jpg?itok=15X3LvPi" />
        </a>
      </div>
      </div>

      <h3 class="node-title">
    <a href="/mi/purongo/a-rohe/wellington-commemorates-100-years-passchendaele" itemprop="url" itemprop="name">Wellington commemorates 100-years since Passchendaele</a>
  </h3>
  
</article>
<article id="node-180532" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-10-12" />
  <meta itemprop="image" content="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/Maori%20League%202.jpg?itok=33bLZdVs" />

  <div class="content has-image">
          <div class="field-video">
        <a href="/mi/purongo/hakinakina/ko-james-bell-ka-whakaingoatia-ki-te-kapa-kotimana-mo-nga-ipu-ao-riki" class="field_video">
          <img class="lazy" data-original="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/Maori%20League%202.jpg?itok=33bLZdVs" />
        </a>
      </div>
      </div>

      <h3 class="node-title">
    <a href="/mi/purongo/hakinakina/ko-james-bell-ka-whakaingoatia-ki-te-kapa-kotimana-mo-nga-ipu-ao-riki" itemprop="url" itemprop="name">Ko James Bell ka whakaingoatia ki te kapa Kotimana mō nga Ipu a ao Rīki</a>
  </h3>
  
</article>
<article id="node-180504" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-10-12" />
  <meta itemprop="image" content="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/re2.JPG?itok=qy42NfWc" />

  <div class="content has-image">
          <div class="field-video">
        <a href="/mi/purongo/a-rohe/passchendaele-nga-whakahonore-ki-aotearoa-me-belgium-hoki" class="field_video">
          <img class="lazy" data-original="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/re2.JPG?itok=qy42NfWc" />
        </a>
      </div>
      </div>

      <h3 class="node-title">
    <a href="/mi/purongo/a-rohe/passchendaele-nga-whakahonore-ki-aotearoa-me-belgium-hoki" itemprop="url" itemprop="name">Passchendaele: Ngā whakahōnore ki Aotearoa me Belgium hoki </a>
  </h3>
  
</article>
  
  
  </div>
<div class="panel-pane pane-latest-episodes odd" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      <span class="pane-title-inner"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/matakihia">Ngā Wāhanga Te Kāea Hou</a></span> <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/matakihia" class="show-more">Ngā Wāhanga katoa »</a>    </h2>
    </div>
  
      <div  id="flexslider-1" class="flexslider optionset-catch-up-episodes-slider">
  <ul class="slides"><li><article class="node-180550 node node-episode view-mode-featured_catch_up odd clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="285"/>
  <meta itemprop="partOfSeason" content="14"/>
  <meta itemprop="dateCreated" content="2017-10-12" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E285/te-kaea" class="field_video"><img itemprop="image" src="http://brightcove01.brightcove.com/11/1614493167001/201710/1096/1614493167001_5606805499001_5606769404001-vs.jpg?pubId=1614493167001" alt="" /></a>

  </div>

        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E285/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  <time datetime="2017-10-12T17:00:00+13:00">
    <span class="element-invisible">Whakapāho mutunga </span>Rāpare 12 Whiringa ā-Nuku 2017  </time>

  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-low">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-low">
      9 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E285/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-180164 node node-episode third view-mode-featured_catch_up even clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="284"/>
  <meta itemprop="partOfSeason" content="14"/>
  <meta itemprop="dateCreated" content="2017-10-11" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E284/te-kaea" class="field_video"><img itemprop="image" src="http://brightcove01.brightcove.com/11/1614493167001/201710/888/1614493167001_5605415614001_5605349424001-vs.jpg?pubId=1614493167001" alt="" /></a>

  </div>

        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E284/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  <time datetime="2017-10-11T17:00:00+13:00">
    <span class="element-invisible">Whakapāho mutunga </span>Rā Apa 11 Whiringa ā-Nuku 2017  </time>

  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-low">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-low">
      8 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E284/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-180107 node node-episode view-mode-featured_catch_up odd clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="283"/>
  <meta itemprop="partOfSeason" content="14"/>
  <meta itemprop="dateCreated" content="2017-10-10" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E283/te-kaea" class="field_video"><img itemprop="image" src="http://brightcove01.brightcove.com/11/1614493167001/201710/3937/1614493167001_5603856616001_5603807835001-vs.jpg?pubId=1614493167001" alt="" /></a>

  </div>

        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E283/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  <time datetime="2017-10-10T17:00:00+13:00">
    <span class="element-invisible">Whakapāho mutunga </span>Rātū 10 Whiringa ā-Nuku 2017  </time>

  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-low">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-low">
      7 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E283/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-180050 node node-episode view-mode-featured_catch_up even clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="282"/>
  <meta itemprop="partOfSeason" content="14"/>
  <meta itemprop="dateCreated" content="2017-10-09" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E282/te-kaea" class="field_video"><img itemprop="image" src="http://brightcove01.brightcove.com/11/1614493167001/201710/71/1614493167001_5602288172001_5602272090001-vs.jpg?pubId=1614493167001" alt="" /></a>

  </div>

        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E282/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  <time datetime="2017-10-09T17:00:00+13:00">
    <span class="element-invisible">Whakapāho mutunga </span>Rāhina 9 Whiringa ā-Nuku 2017  </time>

  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-low">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-low">
      6 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E282/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-180044 node node-episode third view-mode-featured_catch_up odd clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="281"/>
  <meta itemprop="partOfSeason" content="14"/>
  <meta itemprop="dateCreated" content="2017-10-08" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E281/te-kaea" class="field_video"><img itemprop="image" src="http://brightcove01.brightcove.com/11/1614493167001/201710/2145/1614493167001_5603348912001_5603281707001-vs.jpg?pubId=1614493167001" alt="" /></a>

  </div>

        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E281/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  <time datetime="2017-10-08T17:00:00+13:00">
    <span class="element-invisible">Whakapāho mutunga </span>Rātapu 8 Whiringa ā-Nuku 2017  </time>

  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-low">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-low">
      5 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E281/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-179964 node node-episode view-mode-featured_catch_up even clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="280"/>
  <meta itemprop="partOfSeason" content="14"/>
  <meta itemprop="dateCreated" content="2017-10-07" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E280/te-kaea" class="field_video"><img itemprop="image" src="http://brightcove01.brightcove.com/11/1614493167001/201710/1767/1614493167001_5600964290001_5600906406001-vs.jpg?pubId=1614493167001" alt="" /></a>

  </div>

        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E280/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  <time datetime="2017-10-07T17:00:00+13:00">
    <span class="element-invisible">Whakapāho mutunga </span>Rāhoroi 7 Whiringa ā-Nuku 2017  </time>

  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-low">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-low">
      4 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E280/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-179933 node node-episode view-mode-featured_catch_up odd clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="279"/>
  <meta itemprop="partOfSeason" content="14"/>
  <meta itemprop="dateCreated" content="2017-10-06" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E279/te-kaea" class="field_video"><img itemprop="image" src="http://brightcove01.brightcove.com/11/1614493167001/201710/2025/1614493167001_5602200790001_5602178756001-vs.jpg?pubId=1614493167001" alt="" /></a>

  </div>

        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E279/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  <time datetime="2017-10-06T17:00:00+13:00">
    <span class="element-invisible">Whakapāho mutunga </span>Rāmere 6 Whiringa ā-Nuku 2017  </time>

  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-low">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-low">
      3 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E279/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-179878 node node-episode third view-mode-featured_catch_up even clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="278"/>
  <meta itemprop="partOfSeason" content="14"/>
  <meta itemprop="dateCreated" content="2017-10-05" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E278/te-kaea" class="field_video"><img itemprop="image" src="http://brightcove01.brightcove.com/11/1614493167001/201710/1546/1614493167001_5598530191001_5598512324001-vs.jpg?pubId=1614493167001" alt="" /></a>

  </div>

        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E278/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  <time datetime="2017-10-05T17:00:00+13:00">
    <span class="element-invisible">Whakapāho mutunga </span>Rāpare 5 Whiringa ā-Nuku 2017  </time>

  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-medium">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-medium">
      2 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E278/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-179497 node node-episode view-mode-featured_catch_up odd clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="277"/>
  <meta itemprop="partOfSeason" content="14"/>
  <meta itemprop="dateCreated" content="2017-10-04" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E277/te-kaea" class="field_video"><img itemprop="image" src="http://brightcove01.brightcove.com/11/1614493167001/201710/318/1614493167001_5597457541001_5597433459001-vs.jpg?pubId=1614493167001" alt="" /></a>

  </div>

        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E277/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  <time datetime="2017-10-04T17:00:00+13:00">
    <span class="element-invisible">Whakapāho mutunga </span>Rā Apa 4 Whiringa ā-Nuku 2017  </time>

  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-medium">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-medium">
      rā kotahi e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S14E277/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
</ul></div>
  
  
  </div>
      </div><!-- /.row1 -->
    
    
    
  </div><!-- /.left-wrapper -->

  <div class="right-wrapper">

    <div class="news-article-container news-article-sidebar1 panel-panel clearfix">
      <div class="panel-pane pane-views-panes pane-mts-referenced-promotions-panel-pane-2 even" >
  
      
  
      
<div class="view view-mts-referenced-promotions view-id-mts_referenced_promotions view-display-id-panel_pane_2 view-dom-id-59dfb39f20e901988c9088a62425ffe0">



  <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      <div id="node-173468" class="node node-mts-promotion node-teaser clearfix">

  <div class="content clearfix">
        <p>
      <a href="/mi/promotion/173468">                            <img class=" lazy" width="300" height="250" alt="Wikitoria Day &amp; Kimiora Melbourne" title="Rereātea Daily News Bytes" data-original="http://www.maoritelevision.com/sites/default/files/images/Promotions/rereatea_promo.jpg" />
              </a>    </p>
    
      </div>

</div>
    </div>
    </div>





</div>  
  
  </div>
<div class="panel-pane pane-popular-news mts-tab-content odd" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      Tino hira    </h2>
    </div>
  
      <article id="node-179990" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-10-08" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/purongo/a-motu/e-tangi-tonu-ana-te-motu-i-lewis-moeau"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/lewis%20moeau.jpg?itok=IBCLtYvP" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/purongo/a-motu/e-tangi-tonu-ana-te-motu-i-lewis-moeau" itemprop="name">E tangi tonu ana te motu i a Lewis Moeau</a>
    </h3>
  </div>

</article>
<article id="node-180099" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-10-10" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/purongo/a-rohe/kei-te-rapa-awhina-te-iwi-taketake-o-amerika-ki-te-whakahou-i-to-ratau-reo"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/IWI%20LEADERS.JPG?itok=W8NyZG7H" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/purongo/a-rohe/kei-te-rapa-awhina-te-iwi-taketake-o-amerika-ki-te-whakahou-i-to-ratau-reo" itemprop="name">Kei te rapa āwhina te iwi taketake o Amerika ki te whakahōu i tō rātau reo</a>
    </h3>
  </div>

</article>
<article id="node-179992" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-10-08" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/purongo/a-rohe/ka-hoki-nga-mahara-ki-nga-waiata-o-ta-kingi-ihaka"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/ANGLICAN.jpg?itok=2Ru5DQq6" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/purongo/a-rohe/ka-hoki-nga-mahara-ki-nga-waiata-o-ta-kingi-ihaka" itemprop="name">Ka hoki ngā mahara ki ngā waiata o Tā Kingi Ihaka</a>
    </h3>
  </div>

</article>
<article id="node-178725" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-09-25" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/purongo/a-motu/he-maimai-aroha-mo-kotuku-tibble"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/Kotuku%20Tibbles.jpg?itok=94cdMANv" width="480" height="269" alt="Kotuku Tibble - Photo / File" title="Kotuku Tibble - Photo / File" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/purongo/a-motu/he-maimai-aroha-mo-kotuku-tibble" itemprop="name">He maimai aroha mō Kōtuku Tibble</a>
    </h3>
  </div>

</article>
<article id="node-180082" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-10-10" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/purongo/a-rohe/he-manomano-tangata-e-noho-kainga-kore-tonu-ana-ki-tamaki-makaurau"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/homeless.JPG?itok=fv3Id5Mj" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/purongo/a-rohe/he-manomano-tangata-e-noho-kainga-kore-tonu-ana-ki-tamaki-makaurau" itemprop="name">He manomano tāngata e noho kainga kore tonu ana ki Tamaki Makaurau</a>
    </h3>
  </div>

</article>
  
  
  </div>
<div class="panel-pane pane-top-topics-news-sidebar mts-tab-content even" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      Take Matua    </h2>
    </div>
  
      <article id="node-174119" class="node node-mts-topic view-mode-news_sidebar clearfix">
  <div class="content clearfix">
        <a href="/mi/purongo/purongo-hou/kowhiringa-poti">
              
  <div class="field-image">
    <img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/elections%20reax_0.jpg?itok=XwzsQI5A" width="480" height="269" alt="" />  </div>
            <h3 class="node-title">Kōwhiringa Pōti</h3>
    </a>
  </div>
</article>
<article id="node-105312" class="node node-mts-topic view-mode-news_sidebar clearfix">
  <div class="content clearfix">
        <a href="/mi/purongo/purongo-hou/whare-herehere">
              
  <div class="field-image">
    <img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/Prison.jpg?itok=AOke3etH" width="480" height="269" alt="" />  </div>
            <h3 class="node-title">Whare Herehere</h3>
    </a>
  </div>
</article>
<article id="node-27330" class="node node-mts-topic view-mode-news_sidebar clearfix">
  <div class="content clearfix">
        <a href="/mi/purongo/purongo-hou/koroneihana">
              
  <div class="field-image">
    <img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/King%20Tuheitia.jpg?itok=ECp4ZAhc" width="480" height="269" alt="" />  </div>
            <h3 class="node-title">Koroneihana </h3>
    </a>
  </div>
</article>
<article id="node-69548" class="node node-mts-topic view-mode-news_sidebar clearfix">
  <div class="content clearfix">
        <a href="/mi/purongo/purongo-hou/whare-noho">
              
  <div class="field-image">
    <img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/Housing.jpg?itok=gXOWw1qi" width="480" height="269" alt="" />  </div>
            <h3 class="node-title">Whare Noho</h3>
    </a>
  </div>
</article>
<article id="node-62553" class="node node-mts-topic view-mode-news_sidebar clearfix">
  <div class="content clearfix">
        <a href="/mi/purongo/purongo-hou/nga-mahi-whakangahau">
              
  <div class="field-image">
    <img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/Aaradhna%20at%20VNZMAs.JPG?itok=maFu_PL4" width="480" height="269" alt="" />  </div>
            <h3 class="node-title">Ngā Mahi Whakangahau</h3>
    </a>
  </div>
</article>
  
  
  </div>
    </div><!-- /.sidebar1 -->

    <div class="news-article-container news-article-sidebar2 panel-panel clearfix">
      <div class="panel-pane pane-views-panes pane-mts-referenced-promotions-panel-pane-1 pane-mts-referenced-promotions odd" >
  
      
  
      
<div class="view view-mts-referenced-promotions view-id-mts_referenced_promotions view-display-id-panel_pane_1 view-dom-id-55cd74d7325ed38dafaafcc9fdfe23fb">



  <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      <div id="node-3084" class="node node-mts-promotion node-teaser clearfix">

  <div class="content clearfix">
        <p>
      <a href="/mi/promotion/3084">                            <img class=" lazy" width="820" height="461" alt="" title="" data-original="http://www.maoritelevision.com/sites/default/files/images/Promotions/NEW%20FACEBOOK%20COVER_TEREO.jpg" />
              </a>    </p>
    
      </div>

</div>
    </div>
    </div>





</div>  
  
  </div>
<div class="panel-pane pane-editors-pick-list mts-tab-content even" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      Tīpako Ētita    </h2>
    </div>
  
      <article id="node-172684" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-08" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/purongo/a-motu/native-affairs-te-reo-anamata-part-1"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/Wide%20Shot%20-%20Oriini%20Standing.jpg?itok=WagiR8QA" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/purongo/a-motu/native-affairs-te-reo-anamata-part-1" itemprop="name">Native Affairs - Te Reo Anamata Part 1 </a>
    </h3>
  </div>

</article>
<article id="node-172685" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-08" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/purongo/a-motu/native-affairs--te-reo-anamata-part-2"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/Wide%20Shot%20-%20Oriini.jpg?itok=1UInnUFn" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/purongo/a-motu/native-affairs--te-reo-anamata-part-2" itemprop="name">Native Affairs  – Te Reo Anamata Part 2</a>
    </h3>
  </div>

</article>
<article id="node-172686" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-08" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/purongo/a-motu/native-affairs--te-reo-anamata-part-3"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/Politicians.jpg?itok=1b4_e9Eo" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/purongo/a-motu/native-affairs--te-reo-anamata-part-3" itemprop="name">Native Affairs – Te Reo Anamata Part 3 </a>
    </h3>
  </div>

</article>
<article id="node-173085" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-10" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/node/173085"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/sea%20bed%20mining.jpg?itok=YVErsKoz" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/node/173085" itemprop="name">Iwi angered by approval of first seabed mining project</a>
    </h3>
  </div>

</article>
<article id="node-173088" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2017-08-10" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/node/173088"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/omanaia%20wai.jpg?itok=noZxykch" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/node/173088" itemprop="name">Omanaia one step closer to clean water after 38 years of lobbying</a>
    </h3>
  </div>

</article>
  
  
  </div>
              <div class="panel-pane pane-views-panes pane-mts-referenced-promotions-panel-pane-4 odd" >
  
      
  
      
<div class="view view-mts-referenced-promotions view-id-mts_referenced_promotions view-display-id-panel_pane_4 view-dom-id-185d43b01dc22fc040a90b99e29d828a">



  <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div id="node-3083" class="node node-mts-promotion node-teaser clearfix">

  <div class="content clearfix">
        <p>
      <a href="/mi/promotion/3083">                            <img class="link lazy" width="600" height="236" alt="Tonoa mai ō pūrongo, whakamōhiohia mai mātou, tonoa mai ō whakaahua, ātaata rānei" title="" data-original="http://www.maoritelevision.com/sites/default/files/images/Promotions/share_translated_retina_0.png" />
                            <img class="hover lazy" width="600" height="236" alt="" title="" data-original="http://www.maoritelevision.com/sites/default/files/images/Promotions/share_translated_retina_hover.png" />
              </a>    </p>
    
      </div>

</div>
    </div>
        <div class="views-row views-row-2 views-row-even views-row-last">
      <div id="node-173471" class="node node-mts-promotion node-teaser clearfix">

  <div class="content clearfix">
    
    
  <div>
<p style="text-align: center; font-weight:bold;">FOLLOW US:</p>

<ul style="margin:0; padding:0; text-align:center;"><li style="display: inline-block; margin: 0 -4px 0 0; padding: 0;"><a href="https://www.facebook.com/TeKaea/" target="_blank"><img src="http://www.maoritelevision.com/sites/default/files/images/facebook.png" style="border: 0;" /></a></li>
	<li style="display: inline-block; margin: 0 -4px 0 0; padding: 0;"><a href="https://twitter.com/TeKaeaOfficial/" target="_blank"><img src="http://www.maoritelevision.com/sites/default/files/images/twitter.png" style="border: 0;" /></a></li>
	<li style="display: inline-block; margin: 0 -4px 0 0; padding: 0;"><a href="https://www.instagram.com/tekaea_official/" target="_blank"><img src="http://www.maoritelevision.com/sites/default/files/images/instagram.png" style="border: 0;" /></a></li>
	<li style="display: inline-block; margin: 0 -4px 0 0; padding: 0;"><a href="https://www.youtube.com/user/maoritelevision" target="_blank"><img src="http://www.maoritelevision.com/sites/default/files/images/youtube.jpg" style="border: 0px; width: 54px; height: 45px;" /></a></li>
	<li style="display: inline-block; margin: 0 -3px 0 0; padding: 0;"><a href="http://www.maoritelevision.com/mi/rss/news/28" target="_blank"><img src="http://www.maoritelevision.com/sites/default/files/images/rss.png" style="border: 0;" /></a></li>
</ul><hr style="height: 1px; color: #DFDDDD;" /></div>

<p style="text-align: center; font-weight:bold;">STAY UP TO DATE!</p>

<p style="text-align: center;">Get our top stories delivered to your inbox by joining Māori Television's email newsletter community</p>

<div id="mc_embed_signup" style="text-align:center;">
<form action="//maoritelevision.us6.list-manage.com/subscribe/post?u=a367c2e6b3&amp;id=c7c31889c5" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><label for="mce-EMAIL">Email Address </label> <input class="required email form-text" id="mce-EMAIL" name="EMAIL" style="max-width: 280px; margin: 5px 0" type="email" value="" /></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"> </div>

<div class="response" id="mce-success-response" style="display:none"> </div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_a367c2e6b3_71c758648b" tabindex="-1" type="text" value="" /></div>

<div class="clear" style="margin-bottom:15px;"><input class="form-submit" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Signup" /></div>
</div>
</form>
</div>
  </div>

</div>
    </div>
    </div>





</div>  
  
  </div>
           </div><!-- /.sidebar2 -->

  </div><!-- /.right-wrapper -->

  <div class="news-article-container news-article-footer footer panel-4-wide panel-panel clearfix">
      </div><!-- /.footer -->

</div><!-- /news-article -->
    </div><!-- /#content -->
  </div><!-- /#main -->

  <div id="footer-wrapper">
      <footer id="footer" class="region region-footer">
    <div id="block-menu-block-6" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-6 menu-name-menu-menu-footer-menu-maori parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-expanded first expanded menu-mlid-1283 purongo depth-1"><a href="/mi/purongo" title="News" class="menu__link">Pūrongo</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2731 purongo-hou depth-2"><a href="/mi/purongo/purongo-hou" title="Latest news" class="menu__link">Pūrongo hou</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2732 purongo-a-motu depth-2"><a href="/mi/purongo/a-motu" title="National news" class="menu__link">Pūrongo ā-motu</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1284 purongo-a-rohe- depth-2"><a href="/mi/purongo/a-rohe" title="Regional news" class="menu__link">Pūrongo ā-rohe </a></li>
<li class="menu__item is-leaf leaf menu-mlid-7692 takaro depth-2"><a href="/mi/purongo/hakinakina" class="menu__link">Tākaro</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2733 torangapu depth-2"><a href="/mi/purongo/torangapu" title="Politics" class="menu__link">Tōrangapū</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7696 nga-hotaka-purongo depth-2"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa?category=11" class="menu__link">Ngā hōtaka Pūrongo</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-1289 matakihia depth-1"><a href="/mi/matakihia" title="TV" class="menu__link">Mātakihia</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2724 ka-whakaaturia depth-2"><a href="/mi/matakihia" title="Featured shows" class="menu__link">Ka whakaaturia</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1292 nga-hotaka-katoa depth-2"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa" title="All shows" class="menu__link">Ngā Hōtaka Katoa</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1291 rarangi-hotaka- depth-2"><a href="/mi/pouaka-whakaata/rarangi-hotaka" title="Schedule" class="menu__link">Rārangi Hōtaka </a></li>
<li class="menu__item is-leaf leaf menu-mlid-1295 me-pehea-te-huri-mai depth-2"><a href="/mi/me-penei-te-huri-mai" title="How to tune in" class="menu__link">Me pēhea te huri mai</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8109 e-raru-ana-to-ara-matakitaki-ki-maori-tv depth-2"><a href="/mi/e-raru-ana-to-ara-matakitaki-ki-maori-tv" title="" class="menu__link">E raru ana tō ara mātakitaki ki Māori TV?</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7694 aku-rarangi-ataata depth-2"><a href="/mi/nga-korero/korero-mo-whakaata-maori/wharangi-ipurangi" class="menu__link">Aku Rārangi Ataata</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-4579 haka depth-1"><a href="/mi/kapahaka" class="menu__link">Haka</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7698 mai-haka depth-2"><a href="/mi/mai/playlists" class="menu__link">Mai Haka</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4586 nga-hotaka-haka depth-2"><a href="/mi/kapahaka/shows" class="menu__link">Ngā hōtaka Haka</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-4585 nga-purongo-haka depth-2"><a href="/mi/kapahaka/news" class="menu__link">Ngā pūrongo Haka</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-1581 nga-korero depth-1"><a href="/mi/nga-korero/tiro-whanui" title="About" class="menu__link">Ngā Kōrero</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1759 korero-mo-whakaata-maori- depth-2"><a href="/mi/nga-korero/korero-mo-whakaata-maori" title="About Maori Television" class="menu__link">Kōrero mō Whakaata Māori </a></li>
<li class="menu__item is-leaf leaf menu-mlid-2722 nga-kaihautu depth-2"><a href="/mi/nga-korero/nga-kaihautu/nga-panui-hou" title="Producers" class="menu__link">Ngā Kaihautū</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1298 hokohoko--tuku-panui depth-2"><a href="/mi/nga-korero/hokohoko-tuku-panui" title="Sales &amp; Advertising" class="menu__link">Hokohoko &amp; Tuku Pānui</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1300 papaho depth-2"><a href="/mi/nga-korero/papaho" title="Media" class="menu__link">Pāpāho</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1760 momo-mahi depth-2"><a href="/mi/nga-korero/momo-mahi/te-mahi-i-whakaata-maori" title="Careers" class="menu__link">Momo Mahi</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2150 whanau-forum depth-2"><a href="http://www.whanauforum.com" title="Whānau forum" class="menu__link">Whānau forum</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1302 whakapa-mai depth-2"><a href="/mi/about/contact-us" title="Contact Us" class="menu__link">Whakapā mai</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-7708 whai-mai depth-1"><a href="/mi/node/1" target="_blank" rel="noopener noreferrer" class="menu__link">Whai mai</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7709 pukamata depth-2"><a href="http://www.facebook.com/maoritv.nz" target="_blank" rel="noopener noreferrer" class="menu__link">Pukamata</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7710 pae-tihau depth-2"><a href="http://twitter.com/maoritv" target="_blank" rel="noopener noreferrer" class="menu__link">Pae Tīhau</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7711 paeahua depth-2"><a href="https://www.instagram.com/maoritelevision" target="_blank" rel="noopener noreferrer" class="menu__link">Paeāhua</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7712 atapaki depth-2"><a href="http://www.maoritelevision.com/snapchat/" target="_blank" rel="noopener noreferrer" class="menu__link">Atapaki</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7713 ara-parongo depth-2"><a href="http://www.maoritelevision.com/mi/ara-parongo" target="_blank" rel="noopener noreferrer" class="menu__link">Ara pārongo</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-7714 a-matou-tautono depth-1"><a href="/mi/node/1" target="_blank" rel="noopener noreferrer" class="menu__link">Ā mātou tautono</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7715 toa-tautono-apple depth-2"><a href="https://itunes.apple.com/us/app/maori-television-connect/id984355771?mt=8" target="_blank" rel="noopener noreferrer" class="menu__link">Toa tautono Apple</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7716 toa-google-play depth-2"><a href="https://play.google.com/store/apps/details?id=com.maoritelevision.newsapp" target="_blank" rel="noopener noreferrer" class="menu__link">Toa Google Play</a></li>
</ul></li>
</ul></div>

</div>
<div id="block-menu-menu-footer-logos" class="block block-menu last even" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf maori-television depth-1"><a href="/mi/pouaka-whakaata/hongere-o-whakaata-maori" title="" class="menu__link">Māori Television</a></li>
<li class="menu__item is-leaf leaf te-reo depth-1"><a href="/mi/pouaka-whakaata/hongere-o-te-reo" title="" class="menu__link">Te Reo</a></li>
<li class="menu__item is-leaf last leaf freeview depth-1"><a href="http://www.freeviewnz.tv" target="_blank" rel="noopener noreferrer" title="" class="menu__link">Freeview</a></li>
</ul>
</div>
<p id="copyright"><span>&copy;</span> 2017 Copyright Māori Television - All rights reserved | <a href="/mi/terms-of-access">Terms of Access</a></p>  </footer>
  </div><!-- /#footer-wrapper -->

</div><!-- /#page -->

  <script src="http://www.maoritelevision.com/sites/default/files/js/js_pwYLyslToU_7xKyl-1pw5gqZQ2yEhLI_wj8I2c2SoXQ.js"></script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_bIXuuKwdYhHfGL5iVrNag-mNPEE3GkUmawAxrpJL8oM.js"></script>
  <div id="fb-root"></div>
  <div class="breakpoint-marker" id="responsive-smallest"></div>
  <div class="breakpoint-marker" id="responsive-small"></div>
  <div class="breakpoint-marker" id="responsive-medium"></div>
  <div class="breakpoint-marker" id="responsive-large"></div>
</body>
</html>
