<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="mi" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie10 lt-ie8 lt-ie7"  lang="mi" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie10 lt-ie8"  lang="mi" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 lt-ie10"  lang="mi" dir="ltr"><![endif]-->
<!--[if IE 9]><html class="lt-ie10 ie-svg"  lang="mi" dir="ltr"><![endif]-->
<!--[if (gte IE 10) | (gt IEMobile 7)]><!--><html  lang="mi" dir="ltr"><!--<![endif]-->

<head>
<meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="News - Waikato/Bay of Plenty" href="http://www.maoritelevision.com/mi/rss/news/24" />
<link rel="alternate" type="application/rss+xml" title="News - North Island: West Coast" href="http://www.maoritelevision.com/mi/rss/news/25" />
<link rel="alternate" type="application/rss+xml" title="News - North Island: East Coast" href="http://www.maoritelevision.com/mi/rss/news/26" />
<link rel="alternate" type="application/rss+xml" title="News - Auckland" href="http://www.maoritelevision.com/mi/rss/news/23" />
<link rel="alternate" type="application/rss+xml" title="News - Northland" href="http://www.maoritelevision.com/mi/rss/news/22" />
<link rel="alternate" type="application/rss+xml" title="News - Māori Women&#039;s Welfare League" href="http://www.maoritelevision.com/mi/rss/news/1560" />
<link rel="alternate" type="application/rss+xml" title="News - Wellington" href="http://www.maoritelevision.com/mi/rss/news/21" />
<link rel="alternate" type="application/rss+xml" title="News - South Island" href="http://www.maoritelevision.com/mi/rss/news/27" />
<link rel="alternate" type="application/rss+xml" title="News - Māori" href="http://www.maoritelevision.com/mi/rss/news/3377" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Te Reo" href="http://www.maoritelevision.com/mi/rss/schedule/2" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Web series" href="http://www.maoritelevision.com/mi/rss/schedule/2457" />
<link rel="alternate" type="application/rss+xml" title="TV featured" href="http://www.maoritelevision.com/mi/rss/tv-featured" />
<link rel="alternate" type="application/rss+xml" title="Schedule for Māori Television" href="http://www.maoritelevision.com/mi/rss/schedule/1" />
<link rel="alternate" type="application/rss+xml" title="Producer updates" href="http://www.maoritelevision.com/mi/rss/producer-updates" />
<link rel="alternate" type="application/rss+xml" title="News - Te Kāea" href="http://www.maoritelevision.com/mi/rss/news/79" />
<link rel="alternate" type="application/rss+xml" title="News" href="http://www.maoritelevision.com/mi/rss/news/all" />
<link rel="alternate" type="application/rss+xml" title="News - Business" href="http://www.maoritelevision.com/mi/rss/news/1252" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Show publicity" href="http://www.maoritelevision.com/mi/rss/media-releases/57" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="alternate" type="application/rss+xml" title="Media releases" href="http://www.maoritelevision.com/mi/rss/media-releases/all" />
<link rel="alternate" type="application/rss+xml" title="Blog posts" href="http://www.maoritelevision.com/mi/rss/blog/all" />
<!-- Facebook Pixel Code -->
<script>
<!--//--><![CDATA[// ><!--

!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '635605106554715');
fbq('track', 'PageView');

//--><!]]>
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=635605106554715&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
<link rel="alternate" type="application/rss+xml" title="Current vacancies" href="http://www.maoritelevision.com/mi/rss/current-vacancies" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Weekly highlight" href="http://www.maoritelevision.com/mi/rss/media-releases/56" />
<link rel="alternate" type="application/rss+xml" title="Media releases - Company media release" href="http://www.maoritelevision.com/mi/rss/media-releases/53" />
<meta property="og:site_name" content="Māori Television" />
<meta property="og:title" content="He kaupapa iwi taketake tuatahi i te ao hei kohikohi putea tautoko a te marea " />
<meta property="og:type" content="article" />
<meta name="description" content="E whakamahi ana ngā kaipakihi Māori i ētahi huarahi kē atu hei hao ake i ngā putea tautoko a te marea e kīa ana, ko Tā Koha. He kaupapa kohikohi putea..." />
<meta property="og:description" content="E whakamahi ana ngā kaipakihi Māori i ētahi huarahi kē atu hei hao ake i ngā putea tautoko a te marea e kīa ana, ko Tā Koha. He kaupapa kohikohi putea..." />
<meta property="og:url" content="http://www.maoritelevision.com/mi/purongo/a-rohe/he-kaupapa-iwi-taketake-tuatahi-i-te-ao-hei-kohikohi-putea-tautoko-te-marea" />
<meta property="og:image" content="http://www.maoritelevision.com/sites/default/files/news_article/Ta%20Koha.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="google" value="notranslate" />
<!--

                            7O8NMMMMMMMN8Z7
                       $NMMMMMMMMMMMMMMMMMMMMMO
                    ND$            $DMMMMMMMMMMMMN$
                7Z=                     OMMMMMMMMMMM8
                                           DMMMMMMMMMM8
                                             OMMMMMMMMMM7
                                               NMMMMMMMMMN
                                                 NMMMMMMMMMZ
                                                  7MMMMMMMMM8
                                                    MMMMMMMMMO
                        ZMMMMMMMMMZ                  MMMMMMMMM$
                     ZMMMMMMMMMMMMMMM                7MMMMMMMMM
                   OMMMMMMMMMMMMMMMMMMN               NMMMMMMMMD
                 DMMMMMMMMMMMMMMMMMMMMMM7              MMMMMMMMM,
                NMMMMMMMMMMMMMMMMMMMMMMMM7             DMMMMMMMMD
               NMMMMMMMMMMNZ~  OMMMMMMMMMM             IMMMMMMMMM
              OMMMMMMMMMN        NMMMMMMMMZ             MMMMMMMMM7
              MMMMMMMMMM          MMMMMMMMD             MMMMMMMMMZ
             OMMMMMMMMM$          7MMMMMMMZ             MMMMMMMMMO
             NMMMMMMMMM$           $MMMMMD             ZMMMMMMMMMO
             MMMMMMMMMMO             7Z$               MMMMMMMMMMZ
             MMMMMMMMMMM                              ZMMMMMMMMMM7
             MMMMMMMMMMMO                             MMMMMMMMMMM
             8MMMMMMMMMMM                            MMMMMMMMMMM8
              MMMMMMMMMMMM                         OMMMMMMMMMMMM
              DMMMMMMMMMMMM8                      MMMMMMMMMMMMM8
               MMMMMMMMMMMMMMN                 8MMMMMMMMMMMMMMM
               $MMMMMMMMMMMMMMMM$           ZMMMMMMMMMMMMMMMMM
                ZMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM
                 ZMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM
                  ~NMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMM?
                    $MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMO
                      8MMMMMMMMMMMMMMMMMMMMMMMMMMMMMMMD
                        OMMMMMMMMMMMMMMMMMMMMMMMMMMMO
                           DMMMMMMMMMMMMMMMMMMMMMD,
                               ZDMMMMMMMMMMMMOI

-->
<title>He kaupapa iwi taketake tuatahi i te ao hei kohikohi putea tautoko a te marea  | Māori Television</title>
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]-->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
<meta name="theme-color" content="#d2541c" />
<meta name="msapplication-TileColor" content="#d2541c" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_XFd3IelJIV5ec9_ITN8MTmYI3WQbEspaAUOzxkFs0P4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_hpkk8Bk_P9q7HUJQqicbxT1N655jAF3VeyE6VCHx4Iw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_7YlICWjbNbJE6i9LF-B1lrP-jLkxY9g89Wf5XqAgoAs.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_JzLoCCj3De6bKlo_POJCXo9x0FVbWIewG26oIXK9d1o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_I2KBdB9Xvj-JGewcSYzABQQlwDdEx3GZ2aExFEAEHnE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_EWnDWdf4bDUUs6SvhJEJ-wCJTSu3ZDWR661NELc8TP0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maoritelevision.com/sites/default/files/css/css_vYpGgnC8QnpjmpvgltbtrZTImo_PWN6unpzjHfft7Ko.css" media="all" />
<script src="http://www.maoritelevision.com/sites/default/files/js/js_DdXIKt68jGany_F78Mxy_6Rv5aLF94bA6_npMbGnkV4.js"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_46e7bADdrcvOy3vVyQyerRrbMI2BisAq9r91iOlSv7A.js"></script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_dtxdP-uVNY88FkNvSwJq6kpAPqK1J8GOqbMskR2QwUw.js"></script>
<script defer="defer" src="http://players.brightcove.net/1614493167001/HJlhIQhQf_default/index.min.js"></script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script>document.createElement( "picture" );</script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_eyzWNTSwXmNGh7UBNxIyd7QQNPFVkrWNJ1auAH2sdSA.js"></script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_11URtsdPxc5NoakG0IEyv_MwVhbC0YykIrsJiX2OTE8.js"></script>
<script async="async" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_cIBrgzGX0iLCFUC-GJCoZ-X6nWql4yCdctJiC0VqC1s.js"></script>
<script>if (!navigator.userAgent.match(/.*(Pingdom|CasperJS).*/gi)) {(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3371069-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("set", "dimension1", "anonymous user");ga("set", "dimension2", "anonymous");ga("send", "pageview");}</script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_AzJf0TtaG3m99lyKU0Kjg0eMGHZKj5RioH-dR8Jsl-o.js"></script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_Mm8YEmPqUkm-N-zU-tjDFj5d35OD1Il7kZmJocwx97w.js"></script>
<script>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</script>
  <!--[if lt IE 9]><script src="/sites/all/themes/zen/js/html5-respond.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-225560 node-type-mts-news-article i18n-mi section-purongo page-panels is-a-node no-js" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WMQL4F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WMQL4F');</script>
<!-- End Google Tag Manager -->
  <p id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Jump to navigation</a>
      </p>
    <div id="page">

  <div id="header-wrapper">
    <header id="header" role="banner">
      <div id="logo">
        <a href="/mi" rel="home">
          <img src="/sites/all/themes/mts/images/logo.svg" alt="Māori Television" />
        </a>
      </div><!-- /#logo -->
        <div class="header__region region region-header">
    <div id="block-menu-menu-header-links-maori" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title element-invisible">Header links - Maori</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf wwe-watch-to-win depth-1 custom-nav-purple"><a href="https://www.maoritelevision.com/wwewin" title="" class="menu__link">WWE Watch to WIN</a></li>
<li class="menu__item is-leaf leaf te-kaea depth-1 custom-nav-green"><a href="https://www.maoritelevision.com/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea" title="" class="menu__link">Te Kāea</a></li>
<li class="menu__item is-leaf last leaf kawekorero depth-1 custom-nav-blue"><a href="http://www.maoritelevision.com/tv/shows/kawekorero" title="" class="menu__link">KAWEKŌRERO</a></li>
</ul>
</div>
<div id="block-locale-language" class="block block-locale even" role="complementary">

        <h2 class="block__title block-title element-invisible">Languages</h2>
    
  <div class="item-list"><ul class="language-switcher-locale-url"><li class="mi first"><span class="element-invisible">Currently viewing the site in </span>Māori</li>
<li class="en last"><a href="/news/regional/worlds-first-indigenous-crowdfunding-platform" class="language-link" lang="en"><span class="element-invisible">Switch to </span>English</a></li>
</ul></div>
</div>
<div id="block-search-form" class="block block-search odd" role="search">

      
  <form action="/mi/purongo/a-rohe/he-kaupapa-iwi-taketake-tuatahi-i-te-ao-hei-kohikohi-putea-tautoko-te-marea" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rapu </label>
 <input title="Enter the terms you wish to search for." placeholder="Rapu" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text form-autocomplete" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="http://www.maoritelevision.com/mi/js/mts_show/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Rapu" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-oAcXd4iAFRiSgvNilOUVitBuAhgfUaORfWnB1o_muj4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-menu-block-2" class="block block-menu-block even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-main-menu-maori parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2748 ara-whakahaere depth-1"><a href="/mi" title="" class="menu__link">Ara Whakahaere</a></li>
<li class="menu__item is-leaf leaf menu-mlid-453 kainga depth-1"><a href="/mi/kainga" class="menu__link">Kāinga</a></li>
<li class="menu__item is-active-trail is-expanded expanded active-trail menu-mlid-1080 purongo depth-1"><a href="/mi/purongo" class="menu__link is-active-trail active-trail">Pūrongo</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7677 purongo depth-2"><a href="/mi/purongo/kupu-matua" class="menu__link">Pūrongo</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-455 purongo-hou depth-2"><a href="/mi/purongo/purongo-hou" class="menu__link">Pūrongo hou</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1936 a-motu depth-2"><a href="/mi/purongo/a-motu" class="menu__link">Ā-Motu</a></li>
<li class="menu__item is-active-trail is-parent is-leaf leaf has-children active-trail menu-mlid-459 a-rohe depth-2"><a href="/mi/purongo/a-rohe" class="menu__link is-active-trail active-trail">Ā-Rohe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-457 hakinakina depth-2"><a href="/mi/purongo/hakinakina" class="menu__link">Hākinakina</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1934 torangapu depth-2"><a href="/mi/purongo/torangapu" class="menu__link">Tōrangapū</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6184 huarere depth-2"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/huarere" title="" class="menu__link">Huarere</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-3109 kairipoata depth-2"><a href="/mi/purongo/kairipoata" class="menu__link">Kairipoata</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-796 pouaka-whakaata depth-1"><a href="/mi/pouaka-whakaata" class="menu__link">Pouaka Whakaata</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-505 rarangi-hotaka depth-2"><a href="/mi/pouaka-whakaata/rarangi-hotaka" class="menu__link">Rārangi Hōtaka</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-507 nga-hotaka-katoa depth-2"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa" class="menu__link">Ngā Hōtaka Katoa</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4950 akoranga-reo depth-2"><a href="/mi/pouaka-whakaata/akoranga-reo" title="" class="menu__link">Akoranga Reo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2407 hongere-o-whakaata-maori depth-2"><a href="/mi/pouaka-whakaata/hongere-o-whakaata-maori" class="menu__link">Hongere o Whakaata Māori</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2406 hongere-o-te-reo depth-2"><a href="/mi/pouaka-whakaata/hongere-o-te-reo" class="menu__link">Hongere o Te Reo</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-5531 matakihia depth-1"><a href="/mi/matakihia" class="menu__link">Mātakihia</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7941 ka-whakaaturia depth-2"><a href="/mi/matakihia/ka-whakaaturia" class="menu__link">Ka whakaaturia</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8400 kiriata depth-2"><a href="/mi/kiriata" class="menu__link">Kiriata</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7943 nga-hotaka-katoa depth-2"><a href="/mi/matakihia/nga-hotaka-katoa" class="menu__link">Ngā Hōtaka Katoa</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-3975 haka depth-1"><a href="/mi/kapahaka" class="menu__link">Haka</a><ul class="menu"><li class="menu__item is-parent is-leaf first leaf has-children menu-mlid-4075 te-whare-haka depth-2"><a href="/mi/kapahaka" class="menu__link">Te Whare Haka</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3979 nga-hotaka-haka depth-2"><a href="/mi/kapahaka/shows" class="menu__link">Ngā hōtaka Haka</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8844 nga-purongo-haka depth-2"><a href="/mi/kapahaka/purongo" class="menu__link">Ngā pūrongo Haka</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-9285 kura-tuarua-2018 depth-2"><a href="/mi/kapahaka/kura-tuarua-2018" class="menu__link">Kura Tuarua 2018</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-9278 regionals-2018---te-tau-ihu depth-2"><a href="/mi/kapahaka/te-tau-ihu" class="menu__link">Regionals 2018 - Te Tau Ihu</a></li>
<li class="menu__item is-parent is-leaf last leaf has-children menu-mlid-8887 asb-polyfest-2018 depth-2"><a href="/mi/kapahaka/asb-polyfest-2018" title="" class="menu__link">ASB Polyfest 2018</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-6367 kai depth-1"><a href="/mi/hakari" class="menu__link">Kai</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-6479 te-wharekai depth-2"><a href="/mi/hakari/te-wharekai" class="menu__link">Te Wharekai</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6481 tohutao depth-2"><a href="/mi/hakari/tohutao" class="menu__link">Tohutao</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6368 hotaka-kai depth-2"><a href="/mi/hakari/shows" class="menu__link">Hōtaka Kai</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6370 kai-ondemand depth-2"><a href="/mi/hakari/on-demand" class="menu__link">Kai OnDemand</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6483 kupu-whakamahiri depth-2"><a href="/mi/hakari/kupu-whakamahiri" class="menu__link">Kupu Whakamahiri</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-6372 rehita depth-2"><a href="/mi/hakari/rehita" class="menu__link">Rēhita</a></li>
</ul></li>
<li class="menu__item is-leaf leaf menu-mlid-7829 tamariki depth-1"><a href="/mi/tamarikiha" target="_blank" rel="noopener noreferrer" class="menu__link">Tamariki</a></li>
<li class="menu__item is-expanded last expanded menu-mlid-795  depth-1 about-section"><a href="/mi/nga-korero" class="menu__link element-invisible"></a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1570 tiro-whanui depth-2"><a href="/mi/nga-korero/tiro-whanui" class="menu__link">Tiro whānui</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1159 korero-mo-whakaata-maori depth-2"><a href="/mi/nga-korero/korero-mo-whakaata-maori" class="menu__link">Kōrero mō Whakaata Māori</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1161 hokohoko--tuku-panui depth-2"><a href="/mi/nga-korero/hokohoko-tuku-panui" class="menu__link">Hokohoko &amp; Tuku Pānui</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-2141 nga-kaihautu depth-2"><a href="/mi/nga-korero/nga-kaihautu" class="menu__link">Ngā Kaihautū</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1639 papaho depth-2"><a href="/mi/nga-korero/papaho" class="menu__link">Pāpāho</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1177 momo-mahi depth-2"><a href="/mi/nga-korero/momo-mahi" title="" class="menu__link">Momo Mahi</a></li>
<li class="menu__item is-parent is-leaf last leaf has-children menu-mlid-1802 whakapa-mai depth-2"><a href="/mi/about/contact-us" title="" class="menu__link">Whakapā mai</a></li>
</ul></li>
</ul></div>

</div>
<div id="block-mts-user-login-profile" class="block block-mts-user last odd">

      
  <ul>
  <li><a href="/mi/login?destination=node/225560">Rēhita</a></li>
  <li><a href="/mi/login?destination=node/225560">Takiuru</a></li>
</ul>

</div>
  </div>
    </header>
  </div><!-- /#header-wrapper -->

  <div id="main">
    <div id="content" class="column" role="main">

      <a id="main-content"></a>

      
      
                              



<div class="panel-display news-article clearfix " >

  
  <div class="left-wrapper">
          <div class="news-article-container news-article-row1 panel-panel clearfix">
        <div class="panel-pane pane-entity-view pane-node odd" >
  
      
  
      <article id="node-225560" class="node node-mts-news-article view-mode-full clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2018-08-30" />

      <span class="top-topics"><strong>Kaupapa:</strong> Business</span>
  
    <h1 class="node-title" itemprop="name">
    He kaupapa iwi taketake tuatahi i te ao hei kohikohi putea tautoko a te marea   </h1>
  
  <div class="read-more-comments-wrapper">
    
          <time datetime="2018-08-30T16:46:36+12:00">4:46pm, Rāpare 30 Hereturikōkā 2018.</time>
    
          <span class="credits">Nā <a href="/mi/purongo/kairipoata/mania-clarke">Mānia Clarke</a></span>
    
    
          <div class="mts-social-share-links">

  <ul>
    <li class="mts-social-share-facebook">
      <a aria-role="link" aria-label="Share on Facebook" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.maoritelevision.com%2Fmi%2Fpurongo%2Fa-rohe%2Fhe-kaupapa-iwi-taketake-tuatahi-i-te-ao-hei-kohikohi-putea-tautoko-te-marea', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">Facebook</a>
    </li>
    <li class="mts-social-share-twitter">
      <a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.maoritelevision.com%2Fmi%2Fpurongo%2Fa-rohe%2Fhe-kaupapa-iwi-taketake-tuatahi-i-te-ao-hei-kohikohi-putea-tautoko-te-marea&tw_p=tweetbutton&via=maoritv&text=He+kaupapa+iwi+taketake+tuatahi+i+te+ao+hei+kohikohi+putea+tautoko+a+te+marea+&url=http%3A%2F%2Fwww.maoritelevision.com%2Fmi%2Fpurongo%2Fa-rohe%2Fhe-kaupapa-iwi-taketake-tuatahi-i-te-ao-hei-kohikohi-putea-tautoko-te-marea"
         target="_blank" rel="noopener" aria-role="link" aria-label="Share on Twitter">Twitter</a>
    </li>
    <li class="mts-social-share-email">
      <a href="mailto:?to=&subject=He+kaupapa+iwi+taketake+tuatahi+i+te+ao+hei+kohikohi+putea+tautoko+a+te+marea+&body=http%3A%2F%2Fwww.maoritelevision.com%2Fmi%2Fpurongo%2Fa-rohe%2Fhe-kaupapa-iwi-taketake-tuatahi-i-te-ao-hei-kohikohi-putea-tautoko-te-marea">Email</a>
    </li>
    <li class="mts-social-share-copy-link">
      <a id="open-copy-link-popup-button" aria-hidden="true" class="element-hidden">Link</a>

      <div id="mts-social-share-copy-link-popup" class="element-invisible">
        <label for="copy-link">Share URL</label>
        <input name="copy-link" type="text" readonly value="http://www.maoritelevision.com/mi/purongo/a-rohe/he-kaupapa-iwi-taketake-tuatahi-i-te-ao-hei-kohikohi-putea-tautoko-te-marea">
        <button id="copy-link-button" class="element-hidden">Copy URL</button>
      </div>
    </li>
  </ul>

</div>
      </div>

  <div class="content clearfix">
        
<ul class="field-region">

      <li>Te Tai Tokerau</li>
      <li>Tāmaki Makaurau</li>
      <li>Waikato/Te Waiariki</li>
      <li>Te Tai Hauāuru</li>
      <li>Te Tai Rāwhiti</li>
      <li>Te Whanganui-ā-Tara</li>
      <li>Te Waipounamu</li>
  
</ul>
    
  <div class="field-video">
    <div class="video-wrapper">
  <video
    id="video-player"
    data-account="1614493167001"
    data-player="HJlhIQhQf"
    data-embed="default"
    data-video-id="5828609715001"
                class="video-js html5-video-player" playsinline controls></video>
</div>
  <div class="playlist-add-to-wrapper">
    <div class="playlist-add-to collapsed">
  <h2>Tāpirihia...</h2>
  <div class="playlist-info">
    <div class="add-to-search-playlist-wrapper">
            <a href="/mi/login?destination=node/225560" class="login" onclick="window.location = '/mi/login?destination=node/225560'">Whakauru mai</a> ki te tāpiri ataata ki te rārangi ataata.    </div>
  </div>
</div>
  </div>
  </div>
    
  <div class="field-body" itemprop="articleBody">
    <p>E whakamahi ana ngā kaipakihi Māori i ētahi huarahi kē atu hei hao ake i ngā putea tautoko a te marea e kīa ana, ko Tā Koha. He kaupapa kohikohi putea tautoko kia whai hua ai te Māori hei ngā rā kei tua. He tauira tuatahi tēnei i waenga i a Pledge Me me Te Rōpū Whanaketanga mō ngā Wāhine Māori.</p>

<p>He pakihi me whai huruhuru mai i ngā putea tautoko a te marea, whērā i te umanga wāhi hangarau mahi ngātahi o Ngahere Communities.</p>

<p>“Putea we needed to raise that involved the people that were into the concept, into the kaupapa we were running,” i mea atu te rangatira a Manawa Udy. </p>

<p>“And number two that didn't mean that we were either having to pay back heaps more money or having to sell our kaupapa and our vision to someone else.”</p>

<p>He huhua atu ngā momo pakihi arā, a Kiwi Kai, Ecotourism, Virtual Reality Tech kia tūhonohono ai te tangata ki tōna hau kāinga, me te kamokamo tautaiao tuatahi ka hangaia e ngā huruhuru o te paihama.</p>

<p>“I'm using part of the pelt that's often discarded in commercial use, we handcraft lashes out of it,” i kī atu a Sharee Wilkinson o Moka Lashes.</p>

<p>“Using environmentally friendly processes already, with their processing of the pelts as well as their treatment of the animals, cruelty-free trapping and quick kill.”</p>

<p>Koianei te kaupapa kohikohi putea tautoko ā iwi taketake ka whakarewa ki te ao, me te putea "Hei Kai Kei Aku Ringa" a te kāwanatanga.</p>

<p>“Not many Māori were engaging in the crowd-funding space,” te kōrero a Kay-Maree Dunn o MWDI. </p>

<p>“For our side Māori Women's Development Inc, many of our wahine that we do connect with were unable to access our loans, so we wanted to look at another platform where our people could access crowdfunding.”</p>

<p>“I'm looking at doing an equity campaign,” i kī atu a Wilkinson, “I want to offer it to everyone who's registered with Ngāpuhi Rūnanga first because that's my people, that's my name. And then from there on it will be offered to the rest of New Zealand.” </p>

<p>Ka wātea te marea ki te hoko i ngā hea o Moka Lashes hei te toru tekau o Mahuru. </p>  </div>

  <div class="field-news-tags">
    <ul class="tags"><li><a href="/mi/tagged/all/Business">Business</a></li><li><a href="/mi/tagged/all/M%C4%81ori">Māori</a></li><li><a href="/mi/tagged/all/M%C4%81ori%20Women%27s%20Welfare%20League">Māori Women&#039;s Welfare League</a></li><li class="special-tags" style="background-color:#212F44;"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea">Te Kāea</a></li></ul>  </div>
  </div>
</article>

  
  <div class="news-article-container news-article-row3 clearfix">
      </div>
  
  
  </div>
<div class="panel-pane pane-more-in-news even" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      Ngā kōrero hāngai: Business    </h2>
    </div>
  
      <article id="node-224483" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2018-08-26" />
  <meta itemprop="image" content="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/CANNABIS_1.jpg?itok=syAmVMwm" />

  <div class="content has-image">
          <div class="field-video">
        <a href="/mi/purongo/a-rohe/east-coast-locals-welcome-medicinal-cannabis-license" class="field_video">
          <img class="lazy" data-original="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/CANNABIS_1.jpg?itok=syAmVMwm" />
        </a>
      </div>
      </div>

      <h3 class="node-title">
    <a href="/mi/purongo/a-rohe/east-coast-locals-welcome-medicinal-cannabis-license" itemprop="url" itemprop="name">East Coast locals welcome medicinal cannabis license</a>
  </h3>
  
</article>
<article id="node-224439" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2018-08-25" />
  <meta itemprop="image" content="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/ANIMAL%20RIGHTS.jpg?itok=eL3MIZjn" />

  <div class="content has-image">
          <div class="field-video">
        <a href="/mi/purongo/a-rohe/he-hihoki-porotehi-e-rima-rau-nga-tangata-te-nui-mo-nga-motika-kararehe" class="field_video">
          <img class="lazy" data-original="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/ANIMAL%20RIGHTS.jpg?itok=eL3MIZjn" />
        </a>
      </div>
      </div>

      <h3 class="node-title">
    <a href="/mi/purongo/a-rohe/he-hihoki-porotehi-e-rima-rau-nga-tangata-te-nui-mo-nga-motika-kararehe" itemprop="url" itemprop="name">He hīhoki porotēhi, e rima rau ngā tāngata te nui mō ngā mōtika kararehe</a>
  </h3>
  
</article>
<article id="node-224414" class="node node-mts-news-article has-more-content view-mode-more_in_news clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2018-08-24" />
  <meta itemprop="image" content="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/TAONGA%20HUIA.jpg?itok=L8rWcf7U" />

  <div class="content has-image">
          <div class="field-video">
        <a href="/mi/purongo/a-rohe/ka-puta-nga-mahi-o-taongahuia-maxwell-ki-runga-o-te-wiki-whakaatu-kakahu" class="field_video">
          <img class="lazy" data-original="http://www.maoritelevision.com/sites/default/files/styles/news_article_more_in_news/public/news_article/TAONGA%20HUIA.jpg?itok=L8rWcf7U" />
        </a>
      </div>
      </div>

      <h3 class="node-title">
    <a href="/mi/purongo/a-rohe/ka-puta-nga-mahi-o-taongahuia-maxwell-ki-runga-o-te-wiki-whakaatu-kakahu" itemprop="url" itemprop="name">Ka puta ngā mahi o Taongahuia Maxwell ki runga o te wiki whakaatu kākāhu</a>
  </h3>
  
</article>
  
  
  </div>
<div class="panel-pane pane-latest-episodes odd" >
  
  <div class="pane-title-wrapper">      <h2 class="pane-title">
      <span class="pane-title-inner"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/matakihia">Ngā Wāhanga Te Kāea Hou</a></span> <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/matakihia" class="show-more">Ngā Wāhanga katoa »</a>    </h2>
    </div>
  
      <div  id="flexslider-1" class="flexslider optionset-catch-up-episodes-slider">
  <ul class="slides"><li><article class="node-225567 node node-episode view-mode-featured_catch_up odd clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="59"/>
  <meta itemprop="partOfSeason" content="16"/>
  <meta itemprop="dateCreated" content="2018-08-30" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E059/te-kaea" rel="field_video" class="brightcove-video" title="" data-video-id="5828612607001" data-tnid="225567"><img src="https://cf-images.ap-southeast-2.prod.boltdns.net/v1/jit/1614493167001/0d81f35d-1663-4be1-89f4-ac8a3e66e930/main/1920x1080/13m10s430ms/match/image.jpg" alt="" /></a>  </div>

      <time datetime="2018-08-30T17:00:00+12:00">
      <span class="element-invisible">Whakapāho tuatahi </span>Rāpare 30 Hereturikōkā 2018    </time>
  
        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E059/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-low">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-low">
      9 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E059/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-225093 node node-episode third view-mode-featured_catch_up even clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="58"/>
  <meta itemprop="partOfSeason" content="16"/>
  <meta itemprop="dateCreated" content="2018-08-29" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E058/te-kaea" rel="field_video" class="brightcove-video" title="" data-video-id="5828136451001" data-tnid="225093"><img src="https://cf-images.ap-southeast-2.prod.boltdns.net/v1/jit/1614493167001/a470288f-5c03-4694-aa77-de0167923e2f/main/1920x1080/13m14s53ms/match/image.jpg" alt="" /></a>  </div>

      <time datetime="2018-08-29T17:00:00+12:00">
      <span class="element-invisible">Whakapāho tuatahi </span>Rā Apa 29 Hereturikōkā 2018    </time>
  
        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E058/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-low">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-low">
      8 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E058/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-224659 node node-episode view-mode-featured_catch_up odd clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="57"/>
  <meta itemprop="partOfSeason" content="16"/>
  <meta itemprop="dateCreated" content="2018-08-28" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E057/te-kaea" rel="field_video" class="brightcove-video" title="" data-video-id="5827632589001" data-tnid="224659"><img src="https://cf-images.ap-southeast-2.prod.boltdns.net/v1/jit/1614493167001/88fab8e6-ecbb-436d-8c25-84ef89404f98/main/1920x1080/8m4s260ms/match/image.jpg" alt="" /></a>  </div>

      <time datetime="2018-08-28T17:00:00+12:00">
      <span class="element-invisible">Whakapāho tuatahi </span>Rātū 28 Hereturikōkā 2018    </time>
  
        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E057/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-low">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-low">
      7 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E057/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-224616 node node-episode view-mode-featured_catch_up even clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="56"/>
  <meta itemprop="partOfSeason" content="16"/>
  <meta itemprop="dateCreated" content="2018-08-27" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E056/te-kaea" rel="field_video" class="brightcove-video" title="" data-video-id="5827213109001" data-tnid="224616"><img src="https://cf-images.ap-southeast-2.prod.boltdns.net/v1/jit/1614493167001/df255040-27c9-4900-b054-e0a30ae22e1a/main/1920x1080/13m8s190ms/match/image.jpg" alt="" /></a>  </div>

      <time datetime="2018-08-27T17:00:00+12:00">
      <span class="element-invisible">Whakapāho tuatahi </span>Rāhina 27 Hereturikōkā 2018    </time>
  
        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E056/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-low">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-low">
      6 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E056/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-224504 node node-episode third view-mode-featured_catch_up odd clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="55"/>
  <meta itemprop="partOfSeason" content="16"/>
  <meta itemprop="dateCreated" content="2018-08-26" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E055/te-kaea" rel="field_video" class="brightcove-video" title="" data-video-id="5826953603001" data-tnid="224504"><img src="https://cf-images.ap-southeast-2.prod.boltdns.net/v1/jit/1614493167001/a72845a1-2162-4963-a99a-f8e36641b744/main/1920x1080/13m190ms/match/image.jpg" alt="" /></a>  </div>

      <time datetime="2018-08-26T17:00:00+12:00">
      <span class="element-invisible">Whakapāho tuatahi </span>Rātapu 26 Hereturikōkā 2018    </time>
  
        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E055/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-low">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-low">
      5 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E055/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-224463 node node-episode view-mode-featured_catch_up even clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="54"/>
  <meta itemprop="partOfSeason" content="16"/>
  <meta itemprop="dateCreated" content="2018-08-25" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E054/te-kaea" rel="field_video" class="brightcove-video" title="" data-video-id="5826719885001" data-tnid="224463"><img src="https://cf-images.ap-southeast-2.prod.boltdns.net/v1/jit/1614493167001/019b8344-b1d1-4dc2-b629-f9e42f7eb9d6/main/1920x1080/13m515ms/match/image.jpg" alt="" /></a>  </div>

      <time datetime="2018-08-25T17:00:00+12:00">
      <span class="element-invisible">Whakapāho tuatahi </span>Rāhoroi 25 Hereturikōkā 2018    </time>
  
        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E054/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-low">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-low">
      4 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E054/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-224430 node node-episode view-mode-featured_catch_up odd clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="53"/>
  <meta itemprop="partOfSeason" content="16"/>
  <meta itemprop="dateCreated" content="2018-08-24" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E053/te-kaea" rel="field_video" class="brightcove-video" title="" data-video-id="5826300363001" data-tnid="224430"><img src="https://cf-images.ap-southeast-2.prod.boltdns.net/v1/jit/1614493167001/d4f24b56-aaff-46c2-8656-d9f1a0ab3f56/main/1920x1080/12m56s754ms/match/image.jpg" alt="" /></a>  </div>

      <time datetime="2018-08-24T17:00:00+12:00">
      <span class="element-invisible">Whakapāho tuatahi </span>Rāmere 24 Hereturikōkā 2018    </time>
  
        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E053/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-low">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-low">
      3 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E053/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-224396 node node-episode third view-mode-featured_catch_up even clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="52"/>
  <meta itemprop="partOfSeason" content="16"/>
  <meta itemprop="dateCreated" content="2018-08-23" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E052/te-kaea" rel="field_video" class="brightcove-video" title="" data-video-id="5825724978001" data-tnid="224396"><img src="https://cf-images.ap-southeast-2.prod.boltdns.net/v1/jit/1614493167001/8cc02a02-3cfa-45a2-b1fb-a587b5d5a842/main/1920x1080/13m1s909ms/match/image.jpg" alt="" /></a>  </div>

      <time datetime="2018-08-23T17:00:00+12:00">
      <span class="element-invisible">Whakapāho tuatahi </span>Rāpare 23 Hereturikōkā 2018    </time>
  
        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E052/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-medium">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-medium">
      2 rā e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E052/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
<li><article class="node-224354 node node-episode view-mode-featured_catch_up odd clearfix" itemscope itemtype="http://schema.org/TVEpisode">
  <meta itemprop="episodeNumber" content="51"/>
  <meta itemprop="partOfSeason" content="16"/>
  <meta itemprop="dateCreated" content="2018-08-22" />
  <meta itemprop="partOfTVSeries" content="Te Kāea"/>
  
  <div class="field-video">
    <a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E051/te-kaea" rel="field_video" class="brightcove-video" title="" data-video-id="5825206235001" data-tnid="224354"><img src="https://cf-images.ap-southeast-2.prod.boltdns.net/v1/jit/1614493167001/a5ebc539-f0a8-475b-8b0c-d3ddcd69dacc/main/1920x1080/13m23s550ms/match/image.jpg" alt="" /></a>  </div>

      <time datetime="2018-08-22T17:00:00+12:00">
      <span class="element-invisible">Whakapāho tuatahi </span>Rā Apa 22 Hereturikōkā 2018    </time>
  
        <h3 class="node-title"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E051/te-kaea" itemprop="name">Te Kāea</a></h3>
    
  
  
  <div class="field-body">
    <p>Ngā pūrongo o te kāinga, te motu me te ao, mai i te tirohanga Māori.</p>  </div>

      <div class="flexslider-tag-position last-chance-label last-chance-urgency-medium">
      <span>Kua tata pau te wā</span>
    </div>
  
      <div class="last-chance-text last-chance-urgency-medium">
      rā kotahi e toe ana ki te mātakitaki&hellip;    </div>
  
  <span class="watch-online"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa/te-kaea/S16E051/te-kaea" itemprop="url">Mātakitaki <span class="element-invisible"> i a Te Kāea</span>mā te ipurangi</a></span>

      <ul class="attributes">
      <li class="feature-level feature-level-advanced">Te Reo:<span>Pakari</span></li>
    </ul>
  
</article><!-- /.node -->
</li>
</ul></div>
  
  
  </div>
      </div><!-- /.row1 -->
    
    
    
  </div><!-- /.left-wrapper -->

  <div class="right-wrapper">

    <div class="news-article-container news-article-sidebar1 panel-panel clearfix">
      <div class="panel-pane pane-views-panes pane-mts-referenced-promotions-panel-pane-2 even" >
  
      
  
      
<div class="view view-mts-referenced-promotions view-id-mts_referenced_promotions view-display-id-panel_pane_2 view-dom-id-ad5742947ddbff0afa0ea9ce2298048e">



  <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      <div id="node-173468" class="node node-mts-promotion node-teaser clearfix">

  <div class="content clearfix">
        <p>
      <a href="/mi/promotion/173468">                            <img class=" lazy" width="300" height="250" alt="" title="" data-original="http://www.maoritelevision.com/sites/default/files/images/Promotions/rereatea_banner_0.jpg" />
              </a>    </p>
    
      </div>

</div>
    </div>
    </div>





</div>  
  
  </div>
<div class="panel-pane pane-most-popular-and-top-topics odd" >
  
      
  
      <div class="mts-tab-titles"><a class="most-popular mts-tab-title-active tab-1">Tino hira</a><a class="top-topics tab-2">Take Matua</a></div><div class="panel-pane pane-popular-news content-1"><article id="node-225562" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2018-08-30" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/purongo/a-rohe/kua-tu-motuhake-te-wharekura-o-ngati-rongomai"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/rongamai%20RESEND.jpg?itok=2QeTwqbf" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/purongo/a-rohe/kua-tu-motuhake-te-wharekura-o-ngati-rongomai" itemprop="name">Kua tū motuhake Te Wharekura o Ngāti Rongomai</a>
    </h3>
  </div>

</article>
<article id="node-225082" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2018-08-29" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/purongo/a-rohe/e-whai-ana-mark-black-kia-whakawateahia-te-ingoa-o-tana-teina-o-awanui"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/MARK%20BLACK%20copy.jpg?itok=FzUdmK0H" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/purongo/a-rohe/e-whai-ana-mark-black-kia-whakawateahia-te-ingoa-o-tana-teina-o-awanui" itemprop="name">E whai ana a Mark Black kia whakawāteahia te ingoa o tana teina, o Awanui </a>
    </h3>
  </div>

</article>
<article id="node-224648" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2018-08-28" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/purongo/hakinakina/warriors-secure-finals-spot"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/puna%208.jpg?itok=IPdR5eC6" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/purongo/hakinakina/warriors-secure-finals-spot" itemprop="name">Warriors secure finals spot</a>
    </h3>
  </div>

</article>
<article id="node-224600" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2018-08-27" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/purongo/a-rohe/me-whai-i-nga-ara-hou"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/SUICIDE.jpg?itok=OgA16npY" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/purongo/a-rohe/me-whai-i-nga-ara-hou" itemprop="name">Me whai i ngā ara hōu </a>
    </h3>
  </div>

</article>
<article id="node-224497" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2018-08-26" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/purongo/hakinakina/motatatia-katoatia-ahietereiria-ki-te-anawai"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/ALL%20BLACKS_2.jpg?itok=y8rBZRAs" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/purongo/hakinakina/motatatia-katoatia-ahietereiria-ki-te-anawai" itemprop="name">Mōtātātia katoatia a Ahietereiria ki Te Anawai</a>
    </h3>
  </div>

</article>
</div><div class="panel-pane pane-top-topics-news-sidebar content-2"><article id="node-70475" class="node node-mts-topic view-mode-news_sidebar clearfix">
  <div class="content clearfix">
        <a href="/mi/purongo/purongo-hou/te-wiki-pueru-o-aotearoa">
              <div class="placeholder-image field-image"><img itemprop="image" src="http://www.maoritelevision.com/sites/all/themes/mts/images/brightcove-spacer.png" alt="" /></div>            <h3 class="node-title">Te Wiki Pueru o Aotearoa</h3>
    </a>
  </div>
</article>
<article id="node-222338" class="node node-mts-topic view-mode-news_sidebar clearfix">
  <div class="content clearfix">
        <a href="/mi/purongo/purongo-hou/matapae-huarere">
              
  <div class="field-image">
    <img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/WEATHER_ONLINE.jpg?itok=A1LGy5Gh" width="480" height="269" alt="" />  </div>
            <h3 class="node-title">Matapae huarere </h3>
    </a>
  </div>
</article>
<article id="node-38085" class="node node-mts-topic view-mode-news_sidebar clearfix">
  <div class="content clearfix">
        <a href="/mi/purongo/purongo-hou/nga-whakataetae-waka-ama-a-motu">
              
  <div class="field-image">
    <img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/TK%20Waka%20Ama%201%20PROMO_01-00-30.11.jpg?itok=GCnjPn_L" width="480" height="269" alt="" />  </div>
            <h3 class="node-title">Ngā Whakataetae Waka Ama ā Motu</h3>
    </a>
  </div>
</article>
<article id="node-23354" class="node node-mts-topic view-mode-news_sidebar clearfix">
  <div class="content clearfix">
        <a href="/mi/purongo/purongo-hou/te-reo-maori">
              <div class="placeholder-image field-image"><img itemprop="image" src="http://www.maoritelevision.com/sites/all/themes/mts/images/brightcove-spacer.png" alt="" /></div>            <h3 class="node-title">Te Reo Māori</h3>
    </a>
  </div>
</article>
<article id="node-62553" class="node node-mts-topic view-mode-news_sidebar clearfix">
  <div class="content clearfix">
        <a href="/mi/purongo/purongo-hou/nga-mahi-whakangahau">
              
  <div class="field-image">
    <img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/Aaradhna%20at%20VNZMAs.JPG?itok=StomYqzV" width="480" height="269" alt="" />  </div>
            <h3 class="node-title">Ngā Mahi Whakangahau</h3>
    </a>
  </div>
</article>
</div>  
  
  </div>
    </div><!-- /.sidebar1 -->

    <div class="news-article-container news-article-sidebar2 panel-panel clearfix">
      <div class="panel-pane pane-views-panes pane-mts-referenced-promotions-panel-pane-1 pane-mts-referenced-promotions even" >
  
      
  
      
<div class="view view-mts-referenced-promotions view-id-mts_referenced_promotions view-display-id-panel_pane_1 view-dom-id-dac7911ca06890d0a158d21cb369b93f">



  <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      <div id="node-3084" class="node node-mts-promotion node-teaser clearfix">

  <div class="content clearfix">
        <p>
      <a href="/mi/promotion/3084">                            <img class=" lazy" width="820" height="461" alt="" title="" data-original="http://www.maoritelevision.com/sites/default/files/images/Promotions/NEW%20FACEBOOK%20COVER_TEREO.jpg" />
              </a>    </p>
    
      </div>

</div>
    </div>
    </div>





</div>  
  
  </div>
<div class="panel-pane pane-editors-picks-and-video-extras odd" >
  
      
  
      <div class="mts-tab-titles"><a class="editor-pick mts-tab-title-active tab-1">Tīpako Ētita</a><a class="video-extra tab-2">Ātaata Tāpiri</a></div><div class="panel-pane pane-editors-pick-list content-1"><article id="node-224646" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2018-08-28" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/node/224646"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/JESSIE%20SMITH.jpg?itok=QC-VNFeN" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/node/224646" itemprop="name">BMX taking Jessie Smith around the world</a>
    </h3>
  </div>

</article>
<article id="node-224645" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2018-08-28" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/node/224645"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/FASHION%20WEEK_1.jpg?itok=RlH3jYIm" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/node/224645" itemprop="name"> Sneak Peek offers unique insight into Māori design stories</a>
    </h3>
  </div>

</article>
<article id="node-224651" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2018-08-28" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/node/224651"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/monita.jpg?itok=jc4sBHST" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/node/224651" itemprop="name">Māori models heading to NYC</a>
    </h3>
  </div>

</article>
<article id="node-224342" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2018-08-22" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/node/224342"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/malay%20kawha%20copy.jpg?itok=loGDBvJq" width="480" height="269" alt="" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/node/224342" itemprop="name">Soldier and son Tuterangi Kawha returns home</a>
    </h3>
  </div>

</article>
<article id="node-224281" class="node node-mts-news-article has-more-content view-mode-news_sidebar clearfix" itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemprop="dateCreated" content="2018-08-22" />

  <div class="content thumbnail-override has-video has-image">
          
  <div class="field-thumbnail-override">
    <a href="/mi/node/224281"><img itemprop="image" src="http://www.maoritelevision.com/sites/default/files/styles/news_article_thumbnail/public/news_article/BIKES%20FOR%20KIDS.JPG?itok=r5Fp-j-k" width="480" height="269" alt="" title="Dr Helen Evans raised $13,000 for Bikes For Kids programme - Photo/File" /></a>  </div>
        <h3 class="node-title">
      <a href="/mi/node/224281" itemprop="name">New bikes for kids from cycling doctor</a>
    </h3>
  </div>

</article>
</div><div class="panel-pane pane-video-extras-news-sidebar content-2"><p>Kāre i kitea he Ataata Tāpiri.</p></div>  
  
  </div>
              <div class="panel-pane pane-views-panes pane-mts-referenced-promotions-panel-pane-4 even" >
  
      
  
      
<div class="view view-mts-referenced-promotions view-id-mts_referenced_promotions view-display-id-panel_pane_4 view-dom-id-388f42e9d055686d74ab980335203c4c">



  <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div id="node-172630" class="node node-mts-promotion node-teaser clearfix">

  <div class="content clearfix">
        <p>
      <a href="/mi/promotion/172630">                            <img class=" lazy" width="300" height="250" alt="Native Affairs" title="Native Affairs" data-original="http://www.maoritelevision.com/sites/default/files/images/Promotions/native_homepage_0.jpg" />
              </a>    </p>
    
      </div>

</div>
    </div>
        <div class="views-row views-row-2 views-row-even">
      <div id="node-197661" class="node node-mts-promotion node-teaser clearfix">

  <div class="content clearfix">
    
    
  <div style="margin-bottom:20px;">

</div>
  </div>

</div>
    </div>
        <div class="views-row views-row-3 views-row-odd">
      <div id="node-3083" class="node node-mts-promotion node-teaser clearfix">

  <div class="content clearfix">
        <p>
      <a href="/mi/promotion/3083">                            <img class="link lazy" width="600" height="236" alt="Tonoa mai ō pūrongo, whakamōhiohia mai mātou, tonoa mai ō whakaahua, ātaata rānei" title="" data-original="http://www.maoritelevision.com/sites/default/files/images/Promotions/share_translated_retina_0.png" />
                            <img class="hover lazy" width="600" height="236" alt="" title="" data-original="http://www.maoritelevision.com/sites/default/files/images/Promotions/share_translated_retina_hover.png" />
              </a>    </p>
    
      </div>

</div>
    </div>
        <div class="views-row views-row-4 views-row-even">
      <div id="node-173471" class="node node-mts-promotion node-teaser clearfix">

  <div class="content clearfix">
    
    
  <div>
<p style="text-align: center; font-weight:bold;">FOLLOW US:</p>

<ul style="margin:0; padding:0; text-align:center;"><li style="display: inline-block; margin: 0 -4px 0 0; padding: 0;"><a href="https://www.facebook.com/TeKaea/" target="_blank"><img src="http://www.maoritelevision.com/sites/default/files/images/facebook.png" style="border: 0;" /></a></li>
	<li style="display: inline-block; margin: 0 -4px 0 0; padding: 0;"><a href="https://twitter.com/TeKaeaOfficial/" target="_blank"><img src="http://www.maoritelevision.com/sites/default/files/images/twitter.png" style="border: 0;" /></a></li>
	<li style="display: inline-block; margin: 0 -4px 0 0; padding: 0;"><a href="https://www.instagram.com/tekaea_official/" target="_blank"><img src="http://www.maoritelevision.com/sites/default/files/images/instagram.png" style="border: 0;" /></a></li>
	<li style="display: inline-block; margin: 0 -4px 0 0; padding: 0;"><a href="https://www.youtube.com/user/maoritelevision" target="_blank"><img src="http://www.maoritelevision.com/sites/default/files/images/youtube.jpg" style="border: 0px; width: 54px; height: 45px;" /></a></li>
	<li style="display: inline-block; margin: 0 -3px 0 0; padding: 0;"><a href="http://www.maoritelevision.com/mi/rss/news/28" target="_blank"><img src="http://www.maoritelevision.com/sites/default/files/images/rss.png" style="border: 0;" /></a></li>
</ul><hr style="height: 1px; color: #DFDDDD;" /></div>

<p style="text-align: center; font-weight:bold;">STAY UP TO DATE!</p>

<p style="text-align: center;">Get our top stories delivered to your inbox by joining Māori Television's email newsletter community</p>

<div id="mc_embed_signup" style="text-align:center;">
<form action="//maoritelevision.us6.list-manage.com/subscribe/post?u=a367c2e6b3&amp;id=c7c31889c5" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><label for="mce-EMAIL">Email Address </label> <input class="required email form-text" id="mce-EMAIL" name="EMAIL" style="max-width: 280px; margin: 5px 0" type="email" value="" /></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"> </div>

<div class="response" id="mce-success-response" style="display:none"> </div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_a367c2e6b3_71c758648b" tabindex="-1" type="text" value="" /></div>

<div class="clear" style="margin-bottom:15px;"><input class="form-submit" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Signup" /></div>
</div>
</form>
</div>
  </div>

</div>
    </div>
        <div class="views-row views-row-5 views-row-odd views-row-last">
      <div id="node-197659" class="node node-mts-promotion node-teaser clearfix">

  <div class="content clearfix">
        <p>
      <a href="/mi/promotion/197659">                            <img class=" lazy" width="300" height="250" alt="" title="" data-original="http://www.maoritelevision.com/sites/default/files/images/Promotions/kawekorero_promo.jpg" />
              </a>    </p>
    
      </div>

</div>
    </div>
    </div>





</div>  
  
  </div>
           </div><!-- /.sidebar2 -->

  </div><!-- /.right-wrapper -->

  <div class="news-article-container news-article-footer footer panel-4-wide panel-panel clearfix">
      </div><!-- /.footer -->

</div><!-- /news-article -->
    </div><!-- /#content -->
  </div><!-- /#main -->

  <div id="footer-wrapper">
      <footer id="footer" class="region region-footer">
    <div id="block-menu-block-6" class="block block-menu-block first odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-6 menu-name-menu-menu-footer-menu-maori parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-expanded first expanded menu-mlid-1283 purongo depth-1"><a href="/mi/purongo" title="News" class="menu__link">Pūrongo</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2731 purongo-hou depth-2"><a href="/mi/purongo/purongo-hou" title="Latest news" class="menu__link">Pūrongo hou</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2732 purongo-a-motu depth-2"><a href="/mi/purongo/a-motu" title="National news" class="menu__link">Pūrongo ā-motu</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1284 purongo-a-rohe- depth-2"><a href="/mi/purongo/a-rohe" title="Regional news" class="menu__link">Pūrongo ā-rohe </a></li>
<li class="menu__item is-leaf leaf menu-mlid-7692 takaro depth-2"><a href="/mi/purongo/hakinakina" class="menu__link">Tākaro</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2733 torangapu depth-2"><a href="/mi/purongo/torangapu" title="Politics" class="menu__link">Tōrangapū</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7696 nga-hotaka-purongo depth-2"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa?category=11" class="menu__link">Ngā hōtaka Pūrongo</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-1289 matakihia depth-1"><a href="/mi/matakihia" title="TV" class="menu__link">Mātakihia</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2724 ka-whakaaturia depth-2"><a href="/mi/matakihia" title="Featured shows" class="menu__link">Ka whakaaturia</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1292 nga-hotaka-katoa depth-2"><a href="/mi/pouaka-whakaata/nga-hotaka-katoa" title="All shows" class="menu__link">Ngā Hōtaka Katoa</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1291 rarangi-hotaka- depth-2"><a href="/mi/pouaka-whakaata/rarangi-hotaka" title="Schedule" class="menu__link">Rārangi Hōtaka </a></li>
<li class="menu__item is-leaf leaf menu-mlid-1295 me-pehea-te-huri-mai depth-2"><a href="/mi/me-penei-te-huri-mai" title="How to tune in" class="menu__link">Me pēhea te huri mai</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8109 e-raru-ana-to-ara-matakitaki-ki-maori-tv depth-2"><a href="/mi/e-raru-ana-to-ara-matakitaki-ki-maori-tv" title="" class="menu__link">E raru ana tō ara mātakitaki ki Māori TV?</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7694 aku-rarangi-ataata depth-2"><a href="/mi/nga-korero/korero-mo-whakaata-maori/wharangi-ipurangi" class="menu__link">Aku Rārangi Ataata</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-4579 haka depth-1"><a href="/mi/kapahaka" class="menu__link">Haka</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7698 mai-haka depth-2"><a href="/mi/mai/playlists" class="menu__link">Mai Haka</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-4586 nga-hotaka-haka depth-2"><a href="/mi/kapahaka/shows" class="menu__link">Ngā hōtaka Haka</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-1581 nga-korero depth-1"><a href="/mi/nga-korero/tiro-whanui" title="About" class="menu__link">Ngā Kōrero</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1759 korero-mo-whakaata-maori- depth-2"><a href="/mi/nga-korero/korero-mo-whakaata-maori" title="About Maori Television" class="menu__link">Kōrero mō Whakaata Māori </a></li>
<li class="menu__item is-leaf leaf menu-mlid-2722 nga-kaihautu depth-2"><a href="/mi/nga-korero/nga-kaihautu/nga-panui-hou" title="Producers" class="menu__link">Ngā Kaihautū</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1298 hokohoko--tuku-panui depth-2"><a href="/mi/nga-korero/hokohoko-tuku-panui" title="Sales &amp; Advertising" class="menu__link">Hokohoko &amp; Tuku Pānui</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1300 papaho depth-2"><a href="/mi/nga-korero/papaho" title="Media" class="menu__link">Pāpāho</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1760 momo-mahi depth-2"><a href="/mi/nga-korero/momo-mahi/te-mahi-i-whakaata-maori" title="Careers" class="menu__link">Momo Mahi</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2150 whanau-forum depth-2"><a href="http://www.whanauforum.com" title="Whānau forum" class="menu__link">Whānau forum</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1302 whakapa-mai depth-2"><a href="/mi/about/contact-us" title="Contact Us" class="menu__link">Whakapā mai</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-7708 whai-mai depth-1"><a href="/mi/node/1" target="_blank" rel="noopener noreferrer" class="menu__link">Whai mai</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7709 pukamata depth-2"><a href="http://www.facebook.com/maoritv.nz" target="_blank" rel="noopener noreferrer" class="menu__link">Pukamata</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7710 pae-tihau depth-2"><a href="http://twitter.com/maoritv" target="_blank" rel="noopener noreferrer" class="menu__link">Pae Tīhau</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7711 paeahua depth-2"><a href="https://www.instagram.com/maoritelevision" target="_blank" rel="noopener noreferrer" class="menu__link">Paeāhua</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7712 atapaki depth-2"><a href="http://www.maoritelevision.com/snapchat/" target="_blank" rel="noopener noreferrer" class="menu__link">Atapaki</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7713 ara-parongo depth-2"><a href="http://www.maoritelevision.com/mi/ara-parongo" target="_blank" rel="noopener noreferrer" class="menu__link">Ara pārongo</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-7714 a-matou-tautono depth-1"><a href="/mi/node/1" target="_blank" rel="noopener noreferrer" class="menu__link">Ā mātou tautono</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-7715 toa-tautono-apple depth-2"><a href="https://itunes.apple.com/us/app/maori-television-connect/id984355771?mt=8" target="_blank" rel="noopener noreferrer" class="menu__link">Toa tautono Apple</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7716 toa-google-play depth-2"><a href="https://play.google.com/store/apps/details?id=com.maoritelevision.newsapp" target="_blank" rel="noopener noreferrer" class="menu__link">Toa Google Play</a></li>
</ul></li>
</ul></div>

</div>
<div id="block-menu-menu-footer-logos" class="block block-menu last even" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf maori-television depth-1"><a href="/mi/pouaka-whakaata/hongere-o-whakaata-maori" title="" class="menu__link">Māori Television</a></li>
<li class="menu__item is-leaf leaf te-reo depth-1"><a href="/mi/pouaka-whakaata/hongere-o-te-reo" title="" class="menu__link">Te Reo</a></li>
<li class="menu__item is-leaf last leaf freeview depth-1"><a href="http://www.freeviewnz.tv" target="_blank" rel="noopener noreferrer" title="" class="menu__link">Freeview</a></li>
</ul>
</div>
<p id="copyright"><span>&copy;</span> 2018 Copyright Māori Television - All rights reserved | <a href="/mi/terms-of-access">Terms of Access</a></p>  </footer>
  </div><!-- /#footer-wrapper -->

</div><!-- /#page -->

  <script src="http://www.maoritelevision.com/sites/default/files/js/js_pwYLyslToU_7xKyl-1pw5gqZQ2yEhLI_wj8I2c2SoXQ.js"></script>
<script src="http://www.maoritelevision.com/sites/default/files/js/js_VUXfSdVRTlQs2W8MeWpKNDmQBsPhf6pJdeaGCciyRXY.js"></script>
  <div id="fb-root"></div>
  <div class="breakpoint-marker" id="responsive-smallest"></div>
  <div class="breakpoint-marker" id="responsive-small"></div>
  <div class="breakpoint-marker" id="responsive-medium"></div>
  <div class="breakpoint-marker" id="responsive-large"></div>
</body>
</html>
